Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

1

Sonntag, 9. Januar 2011, 19:12

Tür fahrerseite bleibt verschlossen


Wird nicht angezeigt, wenn Sie angemeldet sind!

man man, so langsam gehts aber los :(

Wollte grad los mir noch was zu essen holen,
Drücke das Knöpfchen um die Türen zu entriegeln, ziehe am Türgriff und muss zu meinem Erstaunen feststellen das die Tür zu ist.
Alle anderen Türen sind auf.
Nochmal abgeschlossen und wieder auf aber immernoch das selbe.

Ich dann von der Beofahrerseite rein und den Hebel gezogen, Tür war auf.
Dann nochmal rum und es nochmal versucht.
Abschließen machter, aber nicht mehr auf...

Jemand schonmal das Prob gehabt? Wird wohl am stellmotor liegen?!?!
Oder einfach mal Türverkleidung ab und alles einfetten, vllt ists nur schwergängig.

Infos über meinen Bravo: 1.9 M-Jet 16V


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

2

Sonntag, 9. Januar 2011, 23:50

Die andern Türen entriegeln beim zweiten Druck auf die Öffnen Taste der Fernbedienung, kann auch sein das man direkt 2x hintereinander "Auf" drücken muss.

Kannst du im Boardcomputer umstellen. Der Punkt heißt glaube ich "Fahrersperre" und muss wieder auf "aus" gestellt werden, dann entriegeln sich alle Türen beim einfachen druck.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

3

Montag, 10. Januar 2011, 15:18

ich glaub du hast das falsch verstanden?!?!

ich drücke "auf" und alle türen sind offen bis auf die fahrertür.
es fühlt sich beim ziehen des griffs auch so an als wenn der irgendwo greift und dann abrutscht.
nach ein paar mal auf, zu, auf, zu geht das ganze wieder.
heute morgen zur arbeit war wieder alles normal und funktioniert bis jetzt auch noch.

hatte das schonmal vor ein paar wochen aber nach einmal abschließen und öffnen war es vorbei und tauchte bis gestern abend auch nicht wieder auf.
bin mal gespannt wie lange es diesmal funktioniert und hoffe das am mittwoch bei der inspektion nochmal auftritt.

man hört ja auch beim aufschließen ein deutliches klacken in der tür, aso und ich hab es dann auch direkt mit dem schlüssel versucht. einmal links drehen und dann wieder recht. da klackt die zv auch aber tür bleibt zu bis auf die anderen.

trozdem danke...den punkt im BC kannte ich bis dato auch noch nicht ;)

Infos über meinen Bravo: 1.9 M-Jet 16V


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

4

Dienstag, 11. Januar 2011, 18:48

Ich glaube da ist der elektrische Türöffner defekt ;)

von ihnen machst du ihn ja über einen Zug auf deswegen gehts da noch! Schon bei Fiat gewesen??

Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

5

Donnerstag, 13. Januar 2011, 18:25

ja ist defekt, komme grad von der inspektion.
hab nen neuen stellmotor gekauft und bau den am wochenende selber ein.
jemand nen tipp oder erfahrung beim türverkleidung demontieren?
worauf ich achten sollte oder ob versteckte schrauben etc.???

danke

Infos über meinen Bravo: 1.9 M-Jet 16V


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

6

Donnerstag, 13. Januar 2011, 21:25

Oh Sorry, hab mich in der schnelle verlesen ;) Die Funktion gibt es aber Trotzdem ;)
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

7

Samstag, 15. Januar 2011, 16:04

50,33 Euro kostet der Stellmotor.
Das ist ein Teil mit schloss und Bowdenzug.
Einbau dürfte ja kein Prob sein.
Händler will aber einen Kulanzantrag stellen.
Kann ja nich sein das sowas nach nur 3,5 Jahren kaputt geht

Infos über meinen Bravo: 1.9 M-Jet 16V


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

8

Montag, 17. Januar 2011, 18:21

sooo, hab das Teil nun zu hause.
Was fürn billiges dingen, und 50,33 war ohne mwst *grummel*
mit einbau wollten die 135€ haben.
Am wochenende mach ich das dann selber.

Kann mir aber jemand von den "Spezis" so eine Art Explosionszeichnung raussuchen?
Wäre echt lieb :)
Und Muss der Griff samt Schloss auch raus oder kann ich den Stellmotor einfach mit den 3 schrauben ausbauen.

Lieber fragen als probieren und demolieren ;)
aber ansich sollte das alles kein prob darstellen.

Danke für die hilfe

Infos über meinen Bravo: 1.9 M-Jet 16V


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

9

Samstag, 22. Januar 2011, 17:05

Learning bei Doing...
Schloss muss ja gewechselt werden.
War ganz einfach und nun klappt alles wieder so wie es soll.
Ich meine sogar das die Tür viel satter ins schloss fällt.

Aber wie das Alte Schloss aussieht macht mir bedenken...

seht selbst, ganz schön angegammelt und sehr schwergängig gegenüber dem neuen.
und das nach 3,5 Jahren
»Chris83« hat folgendes Bild angehängt:
  • fr_117_size580.jpg

Infos über meinen Bravo: 1.9 M-Jet 16V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!