Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Adriano1986

Mitglied

Beiträge: 20

Registrierungsdatum: 17. Januar 2011

  • Nachricht senden

1

Mittwoch, 16. Februar 2011, 14:56

Vibrieren beim Gas geben ?!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo alle zusammen ..
ich habe seit geraumer zeit folgendes Problem .

Wenn ich mit meinem Bravo auf tempo 80 beschleunige fängt es im gaspedal stark an zu vibrieren das geht so bis ich ca. bei 90 km/h bin dann isses wieder weg...also vor 80 nichts und nach 90 auch nichtsmehr...kann mir einer einen rat geben ? habe schon die reifen wuchten lassen aber immernoch selbes problem ...
hoffe ihr könnt mir helfen ..

lg

h.ausdemharz

Bravo-Meister

  • »h.ausdemharz« ist männlich

Beiträge: 1 060

Registrierungsdatum: 28. April 2010

Wohnort: Nordharz

Danksagungen: 4

  • Nachricht senden

2

Mittwoch, 16. Februar 2011, 15:12

Hast du einen Diesel und hast du während der Vibrationen keine Gasannahme könnte es das AGR-Ventil sein. In diesem Falle ab zum Händler und auf Garantie wechseln lassen. Wieviele KM hast du auf der Uhr? Könnte auch etwas mit der Pedalstellung zu tun haben?! Mehr Informationen bitte. Und beste Grüße aus dem Harz von Harry.
Meravigliosa creatura sei sola al mondo
meravigliosa paura di averti accanto
occhi di sole mi bruciano in mezzo al cuore
amo la vita meravigliosa!
- G. Nannini, Fiat-Bravo Ad.

Infos über meinen Bravo: ab 30.3.13 Mitsubishi ASX 1.6 MIVEC 2WD Intense ClearTec; Cool-Silber seit 1.10.2013 Mitsubishi ASX 1,8 DID 4WD Invite Clear Tec; Tansanit-Blau


Adriano1986

Mitglied

Beiträge: 20

Registrierungsdatum: 17. Januar 2011

  • Nachricht senden

3

Mittwoch, 16. Februar 2011, 15:55

Hi , vielen dank für die rasche Antwort ..

habe einen t-jet 120 ps ...Benzin

und habe gestern die 80.000km geknackt ....das kommt wiegesagt ab 80 km/h da vibriert es , aber nur wenn ich gas gebe , und dann ab 90 hört es wieder auf ...davor und dannahc is nix ?!

  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

4

Mittwoch, 16. Februar 2011, 16:05

Ich kenn mich leider nicht so genau aus aber der Benziner müsste doch auch ein AGR haben, da das Ladersystem das gleiche ist ;)

Adriano1986

Mitglied

Beiträge: 20

Registrierungsdatum: 17. Januar 2011

  • Nachricht senden

5

Mittwoch, 16. Februar 2011, 16:06

ich hab leider noch weniger ahnung , daher wäre mir ne vermutun in "doof" deutsch ganz recht :-)

  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

6

Mittwoch, 16. Februar 2011, 16:15

Gut dann vermuten wir mal dazu brauchen wir aber mehr hinweise!!!
Ist es geschwindigkeitsabhängig? sprich immer nur zwischen 80 und 90
oder ist es Drehzahl abhängig in diesem Geschwindigkeitsbereich??
Also ich kann ja im 3. Gang 80 fahren oder im 6. Gang 80 fahren?!
Hast du da schon ein Unterschied festgestellt?!?

Adriano1986

Mitglied

Beiträge: 20

Registrierungsdatum: 17. Januar 2011

  • Nachricht senden

7

Mittwoch, 16. Februar 2011, 16:32

also drehzahlabhängig auf keinen fall da es IMMER nur in diesem bereich auftritt , egal mit welcher drehzahl ...

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 782

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

8

Mittwoch, 16. Februar 2011, 16:40

Zitat

Original von BravoMaseratie
Ich kenn mich leider nicht so genau aus aber der Benziner müsste doch auch ein AGR haben, da das Ladersystem das gleiche ist ;)

Niemals nich!!
Diesel funktioniert völlig anders als Benziner. Diesel hat immer Luftüberschuß und wird nur über die Dieselmenge geregelt. Benziner wird über Drosselung, d.h. Luftmenge geregelt. Einspritzmenge immer entsprechend der Luftmenge.
Allerdings hat auch Benziner ein Abgasrückführsystem. Aber da fast kein Ruß, sollte das auch keine Probleme machen. Dafür gibts dann wieder Luftmengenmesser die spinnen.

Ohne weitere Infos können wir nur raten...

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 782

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

9

Mittwoch, 16. Februar 2011, 16:43

Zitat

Original von Adriano1986
also drehzahlabhängig auf keinen fall da es IMMER nur in diesem bereich auftritt , egal mit welcher drehzahl ...

Klingt dann nach Antrieb bzw. Fahrwerk. Spur geprüft?
Auswuchten an der Bella oder als Soloräder? Höhenschlag geprüft? U.U. Antriebswellen ...

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

10

Mittwoch, 16. Februar 2011, 16:54

Ja aber ich mein das Abgasrückführungssystem ist vom Prinzip her gleich geregelt ;) Ich weiß ja das der Bezin anders funktionieren muss ;)
Ich meinte nur das das AGR durch aus auch spinnen kann ;)

Ja aber wenns nicht drehzahlabhängig ist dann hat es ziemlich wenig mit einer Motorgeschichte zutun,
was mich jez daran stört ist das der Bravo ein elektrische Gaspedal und er ja schreibt, dass es im Gaspedal ruckelt?! Aber das überträgt doch garnichts?!!

Wenns was an der Achse spricht Höhenschlage, Antriebswelle etc. ist dann müsste man das auch im Lenkrad merken!?!?!


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 782

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

11

Mittwoch, 16. Februar 2011, 17:59

Vielleicht vibriert ja nicht das Gaspedal, sondern das ganze Blech da vorn. Dann würde er es auch auf dem Bremspedal merken. Müßte man mal den linke Fuß leicht draufsetzen ...
Nicht alles was an Unwucht da vorne los ist macht sich auch im Lenkrad bemerkbar. Z.B. reiner Höhenschlag ist nur minimal im Lenkrad zu spüren, weil er kaum die Räder taumeln läßt.

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


Adriano1986

Mitglied

Beiträge: 20

Registrierungsdatum: 17. Januar 2011

  • Nachricht senden

12

Freitag, 18. Februar 2011, 08:02

Hallo und danke für die vielen Mails ...
Also das problem besteht weiter .. Spur wurde geprüft und eingestellt und die Räder neu gewuchtet , weiterhin das selbe Problem ..
Also meiner einschätzun nach merke ich das vibrieren nur im Gaspedal und das das ganze Auto inzwischen dieser km/h Begrenzung vibriert .. Aus dem Lenkrad merke ich nichts und wenn ist es so wenig das Mans nicht merkt .. Habe jetzt auch mal den fuss leicht aufs Bremspedal gestellt das is auch kein vibrieren drinn .. Ich verzweifel noch ..

Adriano1986

Mitglied

Beiträge: 20

Registrierungsdatum: 17. Januar 2011

  • Nachricht senden

13

Samstag, 19. Februar 2011, 10:44

also das problem ist bis jetzt immer noch das selbe , habe jetzt mal einen bekannten drauf angesprochen ...der hat ne probefahrt gemacht und kommt auch nicht dahinter ...jetzt ruft er mal nen kollegen bei fiat an und dann mal schauen ...das is so nervig...das glaubt ihr garnicht ...

Adriano1986

Mitglied

Beiträge: 20

Registrierungsdatum: 17. Januar 2011

  • Nachricht senden

14

Donnerstag, 24. Februar 2011, 17:06

keiner ne idee ?

Italianofiat

Bravo-Fan

  • »Italianofiat« ist männlich

Beiträge: 68

Registrierungsdatum: 11. März 2008

Wohnort: Olsberg

  • Nachricht senden

15

Donnerstag, 24. Februar 2011, 17:11

Hallo, denke mal das es die Antriebswellen sind.
Habe t-jet 150 und jetzt nappe 80 Tkm runter und mein auto kommt morgen aus der Werke zurück mit---genau zwei neuen Antriebswellen!!! fotos werden evtl. nachgereicht!!
Hoffe das ich helfen konnte!!

Infos über meinen Bravo: 1,4 110kw T-Jet Sport Plus, Blue&Me/Nav,Winterpaket,Sensorpaket,Intercope system


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

16

Donnerstag, 24. Februar 2011, 22:34

Als ich meinen Bravo knapp ein halbes Jahr hatte, hat mich mein Händler angerufen und meinte, daß die Motoraufhängung getauscht werden muß. Das wäre ein Rückruf von FIAT und könnte zu Vibrationen und Geraüschen kommen. Ich hatte zwar keine Probleme, aber da noch in Garantiezeit und wenig Laufleistung hab ich es machen lassen. Hab zwar keine Unterschied gemerkt, aber gut.

Soll nur mal ein Denkanstoß sein, ob das auch eine Ursache für die Vibrationen sein könnte.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Adriano1986

Mitglied

Beiträge: 20

Registrierungsdatum: 17. Januar 2011

  • Nachricht senden

17

Freitag, 25. Februar 2011, 08:15

Danke für die antworten .
Was hat dich das mit den Antriebswellen gekostet ? Also mal Teile plus einbaupreis .
Motoraufhängung .. Hmm muss ich mal prüfen ...

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!