Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

manuchao

Mitglied

  • »manuchao« ist männlich

Beiträge: 10

Registrierungsdatum: 22. April 2010

Wohnort: NRW

  • Nachricht senden

1

Dienstag, 31. Januar 2012, 14:40

Warnlampe/ -ton Gurtschloss obwohl angeschnallt


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Fiat´ler,

mein Bravo 198 BJ 2007 MJ 16v zickt leider rum (letzte Woche bei der 90.000er Inspektion war er noch handzahm und alles war supi).

Ich bin angeschnallt und trotzdem leuchtet die Gurtwarnleuchte und der feine Ton piept auch.
Es scheint irgendwo ein Wackler zu sein, da die Symptome zwischendurch auch mal aus gehen.

Hat jemand eine Idee, ob es ein Relais im Gurtschloss ist, oder was es ist und wie man dieses beheben kann?

Für jede hilfreiche Antwort danke ich im Voraus :-)

Beste Grüße
Manuel

Infos über meinen Bravo: 1.9 JtD


Mischel

Bravo-Fahrer

Beiträge: 130

Registrierungsdatum: 10. Juni 2011

Verbrauch: Spritmonitor.de

Danksagungen: 10

  • Nachricht senden

2

Dienstag, 31. Januar 2012, 15:25

hi hallo,

hast du evtl. was auf dem beifahrersitz oder der rückbank liegen, was "nicht angeschnallt" ist??

hatte auch mal die einkäufe auf dem beifahrersitz und eine weile gebraucht, bis ich gemerkt habe, dass er das als eine person erkennt und die muss natürlich angeschnallt sein...

gruß michel

Infos über meinen Bravo: 1.4 T-Jet, 150 PS, LPG


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

3

Dienstag, 31. Januar 2012, 16:00

Die rückbank hat keine erkennung... hast schonmal das gurtschloss neben dir geschlossen um zu testen welche seite einen weg hat???

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BravoMaseratie« (31. Januar 2012, 16:01)


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

4

Dienstag, 31. Januar 2012, 21:40

Vielleicht hat auch nur einer der Stecker unterm Sitz einen Wackler. Achtung ein Stecker ist für den Airbag. Also wen du da dranrummachst, Batterie abklemmen und ne ganze weile warten.
Mal beide Gurte einstecken und richtig reindrücken. Auf den Sitzen etwas bewegen und schauen ob es dann weg ist. Eventuell trennt einer der Kontakte im Sitz nicht mehr. Oder der Schalter im Gurtschloß wird nicht weit genug eingedrückt.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


manuchao

Mitglied

  • »manuchao« ist männlich

Beiträge: 10

Registrierungsdatum: 22. April 2010

Wohnort: NRW

  • Nachricht senden

5

Dienstag, 7. Februar 2012, 09:56

Hallo Liebe Leute,

danke für die vielen Tips,

wie es nunmal so ist wenn man 2 Wochen von zu Hause weg ist und die Freundin den Wagen fährt muss ich auch mit Ferndiagnos vorlieb nehmen.

Der banalste Tip mit der Tasche auf dem Beifahrersitz war es natürlich auch. Sie fährt nen Corsa C und der hat das nämlich nicht :lol:.

Danke euch allen aber für die guten Hinweise. Jetzt habe ich allerdings zum 2. Mal mein AGR (EGR) Ventil im Po und das bei 92.000km. Hat jemand das Ding schonmal in ein Ultraschallbad gelegt?

Manuel

Infos über meinen Bravo: 1.9 JtD


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!