Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Gee

Mitglied

Beiträge: 4

Registrierungsdatum: 8. Januar 2009

  • Nachricht senden

1

Donnerstag, 8. Januar 2009, 17:35

Waschdüsen Problem


Wird nicht angezeigt, wenn Sie angemeldet sind!

Suchfunktion hat nichts zu meinem Problem gebracht bzw. ich hab nicht richtig gesucht...
Meine Fronstscheiben-Waschanlage taut seit Tagen nicht auf. Ich habe reinen Frostschutz bis -30°C drin, also nix mit Wasser und trotzdem kommt weder vorne noch hinten was.
Wischwassermotor ist in Ordnung, habe ich getestet, Schäuche auch dicht.
Kann ich gefahrlos mit dünner Nadel mal vorne in die Düsen stechen? Oder riskiere ich dort etwas zu perforieren?
Habe 800km vor mir und somit wollte ich nicht zwingend alle 50 km anhalten und Scheiben putzen.
Hat jemand einen Tipp? Druckluftspray, Fön,...??
Bin für jede Hilfe, die dauerhaft was bringt, dankbar!
Gutes Neues an alle!

Infos über meinen Bravo: 120 PS Diesel


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

2

Donnerstag, 8. Januar 2009, 17:49

hallo gee und willkommen im namen des gesamten
ich wünsch dir viel spaß bei uns...



zu deiner frage: probier sie mal mit türschlossenteiser oder so einem enteiserspray für die scheiben aufzutauen! und dann mal so ein waschkonzentrat was bis zu -70°C frostsicher ist reinmachen. das sollte dann das einfrieren verhindern!

einen tip hab ich noch für dich: schau mal unter die dämmmatte der motorhaube, vielleicht hast du glück und die kabel für die beiheizbaren waschdüsen liegen schon und du brauchst diese dann nur nachrüsten. siehe hier




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


Gee

Mitglied

Beiträge: 4

Registrierungsdatum: 8. Januar 2009

  • Nachricht senden

3

Donnerstag, 8. Januar 2009, 18:34

Jo,
die Vorbereitung für Waschdüsenheizung ist vorhanden, kann ich dann ja mal einbauen.Geht jetzt nur um Schnellhilfe. Wie entleere ich denn den vollen Behälter? Hab halt jetzt -30°C Frostschutz drin, wenn da -70°C rein soll, muss ich den Behälter ja leer bekommen. Aber aucBewegungsfahrt von über 100 km hat nichts gebracht heute, Düsen immer noch dicht. Habe sie mit Schlossentfroster behandelt, kein Resultat...
Grrr - ich liebe ihn meinen Italiano, aber manchmal treibt er mich in die Weißglut!!!

Infos über meinen Bravo: 120 PS Diesel


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

4

Donnerstag, 8. Januar 2009, 18:40

Hallo Gee,

von mir auch noch ein herzliches Willkommen hier im Forum!

Meine Waschdüschen sind bisher auch bei jedem Auto eingefroren. Trotz Frostschutz... keine Ahnung warum!

Momentan isses echt schlimm. Fahre jeden Tag 100 km und die letzten beiden Tage war die Sicht fast 0. Blieb nix anderes übrig als an die Tanke.

Halt uns mal auf dem Laufenden ob du ne Lösung gefunden hast!

Gruß
Oliver
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

5

Freitag, 9. Januar 2009, 05:01

also ich hatte die tage jetzt auch das prob.
gottseidank hat gestern mal die sonne sich blicken lassen und somit es auto etwas aufgewärmt.
nachdem ich dann den -30 grad frostschutz reingekippt habe und vorne die leitung jetzt komplett voll damit ist, habe ich kein prob mehr.
nur bis hinten ist er noch nicht gekommen :D

aber tröste dich ^^ bei denen temperaturen sind die wischer eh so hart :D die rubbeln voll über die scheibe:D

mfg nico
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


Gee

Mitglied

Beiträge: 4

Registrierungsdatum: 8. Januar 2009

  • Nachricht senden

6

Freitag, 9. Januar 2009, 08:26

Naja, meine Wischerblätter funzen einwandfrei, nachdem ich die Silikon Variante nutze. Die friert nicht fest und rubbelt auch nocht, sondern bleibt weich. Das Problem habe ich nicht. Und irgendwie werde ich die Düsen auch noch frei bekommen.

Infos über meinen Bravo: 120 PS Diesel


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

7

Freitag, 9. Januar 2009, 18:32

vielleicht mal alles mit einem fön warmpusten, und des konzentrat in den behälter dazu füllen , und mal ordentlich was durchlaufen lassen , das das neue gemisch in den leitungen ist.
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


Gee

Mitglied

Beiträge: 4

Registrierungsdatum: 8. Januar 2009

  • Nachricht senden

8

Freitag, 9. Januar 2009, 19:47

So, Düsen wieder frei! Und alle Leitungen jetzt mit -70°C Frostschutz pur befüllt, das sollte doch die mitteleuropäischen Temperaturen in Schach halten...
Ausreichend Ausdauer hilft eben doch weiter und Türschlossenteiser auf die Düsen aussen schein Wunder zu wirken. Hiess zwar, dass es eine Sauerei veranstaltet, aber die war erträglich und landete in leicht gelber Form mit den ersten Sprühern auf der Scheibe und war dann nach ein paar Sprüh-Wischaktionen auch wieder verschwunden.
Und nachdem jetzt eh, nach dem Sauwetter, eine Grundreinigung notwendig ist, kann ich damit leben!

Infos über meinen Bravo: 120 PS Diesel


Toymachine

Bravo-Fan

  • »Toymachine« ist männlich

Beiträge: 54

Registrierungsdatum: 1. Juli 2008

Wohnort: Südafrika

  • Nachricht senden

9

Dienstag, 5. Januar 2010, 12:00

hallo zusammen,

ich habe da mal eine frage:

gibt es eine bestimmte funktion beim wischen, weil die spritzanlage spritzt nicht immer wenn ich ziehe!

wenn die scheibenwischer nicht laufen und ich ziehe passiert nichts...lass ich los und zieh nochmal..sieh her er spritzt!?!. wenn ich auf ganz schnell schalte und will dann spritzen, nicht immer!!

wie ist es bei euch??

mfg
Tm
BURN BABY, BURN

Infos über meinen Bravo: 1,6 16V Mjet, Weiß Racing Ausstattung Rot


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!