Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Rumpel83

Bravo-Fahrer

  • »Rumpel83« ist männlich

Beiträge: 128

Registrierungsdatum: 8. März 2009

Wohnort: Leipzig

  • Nachricht senden

1

Samstag, 4. Dezember 2010, 09:09

Wischwasserpumpe kaputt


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi @ll

Und zwar folgendes Problem bei meiner Bella anscheinend ist die Pumpe fürs scheibenwischwasser ( was ein Wort) Kaputt hab neulich erst das wasser komplett nach gefüllt und ging auch noch alles und neulich morgens auf dem weg zur arbeit ging nix mehr hab natürlich gedacht wasser schon wieder alle, und hab mir gestern ein 5 Liter Kanister geholt und musste Feststellen das nur ein Liter in den Tank rein ging

Darauf hin habe ich mal kurz meine Frauchen den Hebel ziehen lassen und musste Feststellen das kein Summen der Pumpe zuhören ist.

So jetzt meine Frage weiss einer was so eine Pumpe kostet?

Und wo die sicherung dafür sitzt möchte erstmal schauen ob es die sicherung nicht durch gehauen hat.

Danke schon mal im Vorraus

Ps: Ach ist übrigens der Erste schaden an meiner Bella in 3 Jahren gute resonanz wie ich finde, wenn man mal von der Mutwilligen Kratzern durch kleine dumme idioten absieht ^^


Immer Locker durch Höschen Atmen

Infos über meinen Bravo: Racing 1,4 16V 120PS


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

2

Samstag, 4. Dezember 2010, 10:24

Hi, Hast du den auch Frostschutz im Wischwasser? Wenn Ja bis wieviel Grad, pur oder Verdünnt?

Viele Frostschutzkonzentrate sind bei 1 zu 1 nur noch bis 7° Frostsicher.

Meine Pumpe macht momentan auch kein Ton, liegt einfach daran, das sie komplett eingefroren ist. Also einfach auftauen lassen und alles geht wieder.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Rumpel83

Bravo-Fahrer

  • »Rumpel83« ist männlich

Beiträge: 128

Registrierungsdatum: 8. März 2009

Wohnort: Leipzig

  • Nachricht senden

3

Samstag, 4. Dezember 2010, 11:35

Ja das könnte auch sein weil ich habe mal eine ganze flasche von diesem 1:100 Konzentrat rein gemacht und dann nur mit 5 liter wasser nach gefüllt hmm dann müsste ich die bella mal ne nacht in die Scheune stellen aber weiss gar nicht ob die frostsicher ist ^^


Immer Locker durch Höschen Atmen

Infos über meinen Bravo: Racing 1,4 16V 120PS


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

4

Samstag, 4. Dezember 2010, 12:42

Garantiert zugefrohren. Ich hab unverdünt bis -30 grad drinnen, das ist das einzige was bei mir hilft. Alles was gemischt werden muss taugt ab -10 grad nicht mehr viel nach meiner Erfahrung.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


Rumpel83

Bravo-Fahrer

  • »Rumpel83« ist männlich

Beiträge: 128

Registrierungsdatum: 8. März 2009

Wohnort: Leipzig

  • Nachricht senden

5

Montag, 6. Dezember 2010, 18:42

Also heut morgen waren 2,5 Grad also ich gleich mal ausprobiert und zack da ging sie wieder was eine schaumparty als ich die 5 Liter aus den düsen gedrückt habe. und dann gleich einen 5 Liter kanister geholt der ist unverdünnt bis -60 grad frost hart also jetzt sollte es aber fünktionieren.

Aber sowas ist mir auch noch nie passiert dachte immer so Pumpen und ventile wenn die einmal zu gefroren sind und sich das Wasser ausdehnt platzen die und man kann sich gleich mal nach einer neuen Umschauen.

Danke für den Tip wäre heut erstmal gleich zum freundlichen gefahren und der hätte mir mit sicherheit ne neue Pumpe angedreht


Immer Locker durch Höschen Atmen

Infos über meinen Bravo: Racing 1,4 16V 120PS


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

6

Montag, 6. Dezember 2010, 18:49

Die Pumpe vom Bravo hält einiges aus. Meine war letztes Jahr auch schön eingefrohren bei -10 Grad. Sollte man aber dennoch nicht unbedingt wiederholen das Spiel. :-D

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


Fbravoiat

Bravo-Schrauber

  • »Fbravoiat« ist männlich

Beiträge: 297

Registrierungsdatum: 18. Februar 2010

Wohnort: Nürnberg

Danksagungen: 1

  • Nachricht senden

7

Montag, 6. Dezember 2010, 20:24

Möchte nun keinen extra Thread aufmachen. Aber bei mir kommt nur aus einer Düse Wasser.... Habe nun schon versucht mit einer Nadel die andere Seite freizumachen funktioniert hats leider nicht. Hat jemand ne Ahnung?
Vögel, die auf mein Auto schei*en, haben es verdient zu sterben!!

Infos über meinen Bravo: Fiat Bravo T-Jet Racing ; 120 PS; Black metallic; Ragazzon ESD Mittig; Böser Blick folierung; AUX - I pod anschluss


P4H

Bravo-Profi

  • »P4H« ist männlich

Beiträge: 668

Registrierungsdatum: 13. Juni 2010

Wohnort: D:\NRW\Dortmund

Danksagungen: 63

  • Nachricht senden

8

Montag, 6. Dezember 2010, 20:34

Fahr ihn warm, lass ihn stehen und sprüh danach Scheibenenteiser rein.
Bei frieren die auch mal gerne zu.
"Sind Sie ein Teil der Lösung, oder des Problems?"

Infos über meinen Bravo: 1,9 8V 120 HP Multijet, B&M, 17"/18", EBC Turbogroove auf green, BMC, Bilstein, Powerrail etc - Milestone 100k achieved!!


R!tschArts

Mitglied

  • »R!tschArts« ist männlich

Beiträge: 11

Registrierungsdatum: 2. Oktober 2007

Wohnort: Flensburg / Hamburg

  • Nachricht senden

9

Montag, 6. Dezember 2010, 23:18

Moinsen,

Wie viel Liter gehen da eigentlich rein ?

mfg- Ole

Infos über meinen Bravo: 1,9 Multijet 16v Sport 150Ps Maranello Rot


Umsteiger

Mitglied

  • »Umsteiger« ist männlich

Beiträge: 19

Registrierungsdatum: 18. September 2010

Wohnort: Dresden

  • Nachricht senden

10

Dienstag, 7. Dezember 2010, 02:29

das kommt ganz darauf an ob Du Xenonscheinwerfer hast oder Halogener.
mit Xenon glaub ich um die 6 Liter und ohne nur um die 3 Liter.
alles ist super wie der sprit im Tank ;-)

Infos über meinen Bravo: 1.4 MultiAir 140 PS 230 NM Dynamic Maseratiblau Parkpiepser rundrum Bi-Xenon



11

Dienstag, 7. Dezember 2010, 10:47

Also bei mir passen ohne Werksxenon fast 5 Liter rein... war heute morgen unterwegs und der BEhäter war leer gewesen, bin also an die Tanke und hab da so nen 5Liter Kanister gekauft. Bis auf ca. 200ml ging alles in die Bella rein^^

P4H

Bravo-Profi

  • »P4H« ist männlich

Beiträge: 668

Registrierungsdatum: 13. Juni 2010

Wohnort: D:\NRW\Dortmund

Danksagungen: 63

  • Nachricht senden

12

Dienstag, 7. Dezember 2010, 11:09

Zitat

Original von Ron
Also bei mir passen ohne Werksxenon fast 5 Liter rein... war heute morgen unterwegs und der BEhäter war leer gewesen, bin also an die Tanke und hab da so nen 5Liter Kanister gekauft. Bis auf ca. 200ml ging alles in die Bella rein^^


Hmpf, bei mir nur 3. Ich will auch nen größeren Tank. Ich muss manchmal täglich nachfüllen :/
"Sind Sie ein Teil der Lösung, oder des Problems?"

Infos über meinen Bravo: 1,9 8V 120 HP Multijet, B&M, 17"/18", EBC Turbogroove auf green, BMC, Bilstein, Powerrail etc - Milestone 100k achieved!!


R!tschArts

Mitglied

  • »R!tschArts« ist männlich

Beiträge: 11

Registrierungsdatum: 2. Oktober 2007

Wohnort: Flensburg / Hamburg

  • Nachricht senden

13

Dienstag, 7. Dezember 2010, 15:25

Hab eben mal nachgefühlt, war komplett leer, gingen etwa 3 1/2 bis 4 Liter rein.

mfg- Ole

Infos über meinen Bravo: 1,9 Multijet 16v Sport 150Ps Maranello Rot


guenni_1

Bravo-Profi

  • »guenni_1« ist männlich

Beiträge: 429

Registrierungsdatum: 28. Februar 2010

  • Nachricht senden

14

Dienstag, 7. Dezember 2010, 17:06

also bei mir wars auch komplett leer und jetzt gingen ziwmlich genau 3 Liter rein, bis es am obersten Rand war...
Könnte schon etwas mehr sein.

Infos über meinen Bravo: 1.9 M-Jet 8V Dynamic, Crossover Schwarz, PDC, MP3-Radio, Sportfedern, Original 17" Alus, Tempomat, Mittelarmlehne, Ambientebeleuchtung, Lederlenkrad und -schaltknauf, MY2010 Scheinwerfer, Grill mattschwarz


gillesleon

Bravo-Fahrer

  • »gillesleon« ist männlich

Beiträge: 191

Registrierungsdatum: 8. März 2009

Wohnort: frankreich

  • Nachricht senden

15

Dienstag, 7. Dezember 2010, 18:07

Habe seit heute problem mit dem wischwasserpumpe habe ich 2l heute früh nachgefüllt und hört sich aus das die pumpe schneller laüft aber keine wasser raus!!!!
heute war 2 bis 3 grad ...bitte um hilfe .Gilles

Infos über meinen Bravo: 1,4 Tjet 150ps


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

16

Dienstag, 7. Dezember 2010, 19:28

@gillesleon

Hast zu Zugriff auf Druckluft?? Wenn ja dann blas mal die Düsen durch. Könnte sein das die sich mit Dreck zugesetzt haben.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


gillesleon

Bravo-Fahrer

  • »gillesleon« ist männlich

Beiträge: 191

Registrierungsdatum: 8. März 2009

Wohnort: frankreich

  • Nachricht senden

17

Sonntag, 12. Dezember 2010, 14:36

Habe den problem gefunden ,es war des schlauch die war aus gegangen von der anfangschlauch von hinten abwischer ,wieder drauf und läuft wieder...

Infos über meinen Bravo: 1,4 Tjet 150ps


Don Camillo

Bravo-Fahrer

  • »Don Camillo« ist männlich

Beiträge: 175

Registrierungsdatum: 15. November 2009

Wohnort: Lüdenscheid

  • Nachricht senden

18

Mittwoch, 29. Dezember 2010, 22:59

Zitat

Original von Fbravoiat
Möchte nun keinen extra Thread aufmachen. Aber bei mir kommt nur aus einer Düse Wasser.... Habe nun schon versucht mit einer Nadel die andere Seite freizumachen funktioniert hats leider nicht. Hat jemand ne Ahnung?


wenn dein auto das winterpaket hat, dann sind die düsen beheizt.
einfach die heckscheibenheizung einschalten und kurz warten.


toni
Es ist schon verwunderlich, mit welcher Begeisterung Pessimisten ihre Fortpflanzung betreiben.

Infos über meinen Bravo: Bravo t-jet Sport in Glory Weiss.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!