Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

ochriso

Bravo-Meister

  • »ochriso« ist männlich

Beiträge: 996

Registrierungsdatum: 5. November 2010

Wohnort: Tirol

Danksagungen: 19

  • Nachricht senden

41

Freitag, 3. Februar 2012, 19:58


Wird nicht angezeigt, wenn Sie angemeldet sind!

Zitat

Original von Sunny90
okay dann halt mit viel gas xD werd mein glück morgen mal probieren ;) trotzdem würde ich jetzt so einiges für eine garage geben bzw. für anderweitige lösungen um dem problem entgegenzuwirken...


...ich warte immer noch ne sekunde nachdem alle lämpchen aus sind. hab mitbekommen, dass sie dann besser startet. hatte so noch nie probleme mit dem anlassen, auch nicht bei -12grad. ging immer an wie ne eins.

bis auf das knarzen hab ich ebenso nix, aber das führe ich auf die kälte zurück und seh ich nicht als problem... wenn sie warm wird ist davon auch nix mehr zu hören.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ochriso« (3. Februar 2012, 19:58)

Infos über meinen Bravo: schön anzusehn.


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

42

Freitag, 3. Februar 2012, 20:21

Mit Knarzen muß man Leben. Autos bestehen halt aus viel Plastik.
Aber vorhin (-6) hatte ich auch Startprobleme. Das Auto stotterte beim Anlassen dann kam ein Piepton und im Display stand "Übertemperatur".
Schlüßel wieder auf "0" , "MAR" und bisschen länger gewartet und dann startete das Auto normal. Batterie hat 12,68V. Also nehm ich mal an, daß ich mit dem Vorglühen nicht lang genug gewartet hab. Weiß jeman wie lange man warten kann, bis sich die Kerzen abschalten?
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


mitch

Mitglied

  • »mitch« ist männlich

Beiträge: 7

Registrierungsdatum: 23. April 2009

Wohnort: bei Nürnberg

  • Nachricht senden

43

Freitag, 3. Februar 2012, 20:39

Nabend in die Runde!
Hab heute (vermutlich) auch ein Kälteproblem an meiner Bella entdeckt. Und zwar musste ich bei einem Blick in den Motorraum feststellen, dass der Ölmessstab zur Hälfte raussschaute und es rundherum ölig war. Nach erster Recherche im Internet vermut ich, das die Kurbelgehäuseentlüftung zugefroren ist..
Tipp was man (langfristig) dagegen machen kann?
Und kann mir jmd anschaulich erklären, wo überhaupt dieses Teil ist? :oops:

Oder jmd ne andere Idee/Diagnose?

Gruß Mitch

OliGT

Moderator

  • »OliGT« ist männlich

Beiträge: 557

Registrierungsdatum: 10. Februar 2010

Wohnort: Nähe Pforzheim

Danksagungen: 3

  • Nachricht senden

44

Freitag, 3. Februar 2012, 21:00

Zitat

Original von mitch
...... musste ich bei einem Blick in den Motorraum feststellen, dass der Ölmessstab zur Hälfte raussschaute und es rundherum ölig war.

Nach erster Recherche im Internet vermut ich, das die Kurbelgehäuseentlüftung zugefroren ist..


Exakt! :!:


Zitat

Original von mitch
Tipp was man (langfristig) dagegen machen kann?


Zunächstmal nur ein WICHTIGER Tipp: KEINEN METER MEHR FAHREN :!:


Wenn die Kurbelgehäuseentlüftung einfriert, dann muss der Überdruck aus dem Kurbelgehäuse irgendwo nen Weg ins freie finden.
Die "günstige" Variante ist das rausdrücken des Ölmesstabes.

Mit etwas mehr Pech drückts die Ventildeckdichtung raus, oder es dreht dir gar nen Kolbenring um................und dann ist der Kohl fett! :idea:


Ruf die Werke an und Schlepp den Wagen am besten da hin! ;-)


Mfg Oli
Mit meinem "alten" 5 Zylinder Stilo machte ich Musik beim Beschleunigen!!!
Jetzt mit meinem 2,0 Mjet mach ich Wellen in den Asphalt! 8-)

Infos über meinen Bravo: 2009er 2,0 Mjet, Powerrail-5 inkl inividueller Abstimmung, Leistung: ausreichend! Vogtland Gewindefahrwerk, ASA Chromfelgen 8X18, 20er Spurplatten rundum, schwarze Scheiben hinten.


RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 287

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

45

Freitag, 3. Februar 2012, 21:19

Zitat

Original von Freakazoid

Zitat

Original von RIPzone
Also, nachdem letzten Winter bei -10°C die Batterie schon ein wenig zuckelte gabs heut morgen bei -12°C den kompletten Streik der Batterie.

Entschuldige, aber hier hast du geschrieben das sich das Problem agekündigt hat! ;)


Da hab ich geschrieben, dass sich bei Kälte das Problem ankündigt, aber nicht, dass sich eine Schwäche der Batterie allgemein ankündigt!! Das ist ein gewaltiger Unterschied!

Lg Max

Infos über meinen Bravo: 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


46

Freitag, 3. Februar 2012, 23:54

Kann ich jedem Dieselfahrer/in nur "wärmsten's" empfehlen. Benutze es schon seit Jahren, somit bleibt der Kraftstoff bis weit unter -20 C frostsicher:

http://www.liqui-moly.de/liquimoly/produ…ocument&land=DE

Denn trotz sog. "Winterdiesel" (auch der Premiumhersteller) flocken die Paraffine des Diesel bei den derzeitigen Temperaturen teilweise aus.

Grüße

OliGT

Moderator

  • »OliGT« ist männlich

Beiträge: 557

Registrierungsdatum: 10. Februar 2010

Wohnort: Nähe Pforzheim

Danksagungen: 3

  • Nachricht senden

47

Samstag, 4. Februar 2012, 00:23

Zitat

Original von turino
Kann ich jedem Dieselfahrer/in nur "wärmsten's" empfehlen.....


Ich würde von so etwas genauso abraten wie auch von der absolut irrsinnigen Idee, dem Diesel Benzin beizumischen!! :!:

Ließ mal hier:

-23° Celcius

Bis zu den -23° hält eigentlich jeder Diesel aus!!

Und dann gibts noch nen ganz andern "Trick", dass man trotz -27° noch fahren kann:

NICHT den Tank volltaken! :!: :!:

Heutige Diesel haben ausnahmslos ne "Kraftstoffheizung" !!
Da fließt der nichtbenötigte Diesel dann wieder zurück in den Tank. Wenn da weniger drin ist, dann kann der "erwärmte" Diesel aus der Leckleitung den Sprt im Tank auch "wärmer" halten. :idea:

*Edit*
Steht ja sogar auch in dem Artikel drin! :oops:


Mfg Oli
Mit meinem "alten" 5 Zylinder Stilo machte ich Musik beim Beschleunigen!!!
Jetzt mit meinem 2,0 Mjet mach ich Wellen in den Asphalt! 8-)

Infos über meinen Bravo: 2009er 2,0 Mjet, Powerrail-5 inkl inividueller Abstimmung, Leistung: ausreichend! Vogtland Gewindefahrwerk, ASA Chromfelgen 8X18, 20er Spurplatten rundum, schwarze Scheiben hinten.


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

48

Samstag, 4. Februar 2012, 07:55

Dem Diesel Additive Beizumischen ist so verkehrt nicht, aber der Winterdiesel hält schon richtig tiefe Temperaturen aus... Ich würde mal sagen das das fließkit sich nur für jene Empfiehlt die über Nacht wirklich an die Minus 30-35 rankommen...

Aber Additive sind schon gut...

buddy1502

Bravo-Fan

  • »buddy1502« ist männlich

Beiträge: 57

Registrierungsdatum: 11. Mai 2009

Wohnort: Wien

  • Nachricht senden

49

Samstag, 4. Februar 2012, 09:47

Kälteprobleme hab ich bei meinem t-jet bis jetzt nur folgende feststellen können (bis -15°):

- Starter dreht etwas müder (aber Batterie hat mich bisher noch nicht komplett im Stich gelassen!)
- Schaltung die ersten beiden Schaltvorgänge sehr widerspenstig
- Motorruckeln direkt nach dem losfahren zw. 2 u 3 tsd Touren (bisher erst einmal aufgefallen)

Letzteres ist mir erst einmal aufgefallen, ich hoffe das war auch nur ein Einzelfall. Ansonsten keine Probleme mit Blinker, Türgriff etc...

Auch über die Heizleistung kann ich mich nicht beklagen, mein morgendlicher Weg führt mich über ca. 1,5 km Stadtgebiet und danach auf die Autobahn, meistens bewegt sich vor der Auffahrt schon der Temperaturzeiger und die Heizung springt an. Von allen Autos die ich momentan (dienstlich u privat) fahre heizt der Bravo eindeutig am schnellsten!
Autohistorie:
2006 - 2007: Audi 100 (BJ 1990)
2007 - 2009: Honda Civic (BJ 2000)
2009 - heute: Fiat Bravo

Infos über meinen Bravo: 1.4 T-Jet Sport 150


FlammingM

Bravo-Profi

  • »FlammingM« ist männlich

Beiträge: 437

Registrierungsdatum: 9. Mai 2011

Wohnort: Ravensburg

Danksagungen: 6

  • Nachricht senden

50

Samstag, 4. Februar 2012, 11:13

Auch mein Benziner läuft ohne Probleme.

Eben der Blinkerhebel, etwas schwerer gehende Schaltung und ein paar Geräusche vom Fahrwerk hab ich nichts.
War heute morgen überrascht dass die Bella so läuft trotz -21 Grad.

Als ich dann noch merken musste wie wiederspenstig der nagelneue Renault Megane (Benziner) meines Nachbarn sich verhalten hat verzeih ich die kleinen Macken meiner Bella.

Infos über meinen Bravo: 1.4 T-Jet 150 PS, Sport, schwarz, getönte Scheiben, Ragazzon ESD, Daylines



StiloTino83

Bravo-Fahrer

  • »StiloTino83« ist männlich

Beiträge: 135

Registrierungsdatum: 6. Februar 2011

Wohnort: SACHSEN...lebe aber in Heidelberg

  • Nachricht senden

51

Samstag, 4. Februar 2012, 11:26

Also egal wie kalt es ist, mein Stilo ist nen top Winterauto.
Gut, die Domlager knarzen...aber pille palle.
Das Problem des Blinkerhebels hat der Stilo nicht. Und was ich schon fast witzig finde ist der träge Boardcomputer. Wenn man ihn durchdrückt geht das so in Zeitlupentempo ;-).

Vorallem hat mein 1.8er eine top Heizleistung.
mfG TINO

Infos über meinen Bravo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | HELLA LEDayline TFL | PDC | 2/3 Winterpaket | org. MP3-Radio | ALFA-CC | schw. getönte Scheiben | org. Stilo Alu-Interieur | Eibach 30/30 | OZ ENVY 17"


Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

52

Samstag, 4. Februar 2012, 11:39

Zitat

Original von StiloTino83
Und was ich schon fast witzig finde ist der träge Boardcomputer. Wenn man ihn durchdrückt geht das so in Zeitlupentempo ;-).


Das finde ich auch ziemlich lustig, wenn sich die Kristalle des Displays so Zeit lassen!
:023: Meine bella ist auch sehr zuverlässig, bei jeder Kälte springt sie an. Ich schalte aber immer alle Stromverbraucher ab, so wie den Radio, die Lüftung und warte immer so ca zehn Sekunden nachdem ich den Schlüssel auf die MAR-Stellung gedreht habe! (Zumindest wenn sie ein paar Tage gestanden ist!)


;-) vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

53

Samstag, 4. Februar 2012, 15:16

Ich denke das mit der Kälte trifft hauptsächlich uns Dieselfahrer der ersten Baureihe die noch nicht den Zuheizer haben. Ansonster brauchen ja eh die Diesel länger bis sie warm werden.
Aber jetzt geht es ja langsam wieder aufwärts mit den Temperaturen.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


duc bravo

Mitglied

Beiträge: 30

Registrierungsdatum: 7. Januar 2012

Wohnort: Leinatal

Verbrauch: Spritmonitor.de

Danksagungen: 1

  • Nachricht senden

54

Samstag, 4. Februar 2012, 16:54

Zitat

Original von OliGT

Zitat

Original von turino
Kann ich jedem Dieselfahrer/in nur "wärmsten's" empfehlen.....


Ich würde von so etwas genauso abraten wie auch von der absolut irrsinnigen Idee, dem Diesel Benzin beizumischen!! :!:

Ließ mal hier:

-23° Celcius

Bis zu den -23° hält eigentlich jeder Diesel aus!!

Und dann gibts noch nen ganz andern "Trick", dass man trotz -27° noch fahren kann:

NICHT den Tank volltaken! :!: :!:

Heutige Diesel haben ausnahmslos ne "Kraftstoffheizung" !!
Da fließt der nichtbenötigte Diesel dann wieder zurück in den Tank. Wenn da weniger drin ist, dann kann der "erwärmte" Diesel aus der Leckleitung den Sprt im Tank auch "wärmer" halten. :idea:

*Edit*
Steht ja sogar auch in dem Artikel drin! :oops:


Mfg Oli



hey Oli, was du schreibst stimmt nur teilweise, meine Frau ist gestern früh nach dem aufleuchten der Motorkontrollleuchte, bei ca. -20 grad, liegen geblieben!! :-?
Der Tank war 3/4 voll und sie fährt täglich ca. 100km!!

Der ADAC-mensch meinte er fährt schon 24 Stunden durch und schleppt fast ausnahmslos Dieselfahrer ab!!!
Bei uns in Thüringen war gestern die Hölle los, alle 200m ein liegengebliebener Diesel!! :shock: unklar

ER und die Werke meinten das wir unbedingt sollch ein Fließverbesserer mit hinzu geben sollen!!

Keine ahnung was hier los ist in diesem Land!!!
Schweine Preise und man bekommt nur mist in den Tank!!!! :-(

Ps.: Der Bericht ist von 2003!!, meinst du nicht sich an den zusätzen bis 2012 etwas geändert oder verbessert hat??? :idea:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »duc bravo« (4. Februar 2012, 16:55)

Infos über meinen Bravo: 1.6 multijet (120) dynamic, Vogtland 30/40, LED TFL, Sub... usw.


55

Samstag, 4. Februar 2012, 20:15

Hi @duc bravo:

das ist nicht nur in Thüringen so. Ab -20 C geht's los. Schütt das Diesel-Fließ-Fit-K rein und gut ist. Macht mein FH, Mercedes, Ford, VW und Co auch so. Auf das "andere" Argument möchte ich nicht eingehen. Das Aditiv funktioniert erstklassig und wurde für Scandinavien entwickelt.

Habe nur Probleme mit der Baterrie.

Grüße

OliGT

Moderator

  • »OliGT« ist männlich

Beiträge: 557

Registrierungsdatum: 10. Februar 2010

Wohnort: Nähe Pforzheim

Danksagungen: 3

  • Nachricht senden

56

Samstag, 4. Februar 2012, 21:23

@duc bravo

Naja.......es wird sich schon auch was an "Additiven" verbessert haben.

Aber ich solchen Dingen gegnüber immer skeptisch :!:

WARUM soll ich irgendwas in mein Auto reinkippen, was ich definitiv nichr brauche :?:

Ist doch bei V-Power usw genauso! Das Zeug bringt NACHWEISLICH nix :!: :!:

Und dennoch gibts Leute die glauben so eisern an dessen Wirkung, die sind weder durch Argumente noch durch Beweise davon abzubringen! :roll:

Und würde man dieses "rausgeschmissene Geld" - welches in besondere "Mittelchen" und Wundersprit investiert wird - in die Wartung und Pflege des Autos investieren, dann könnte man sich die Mittel meist sparen...........und da schließt sich der Kreis! :idea:


Ich will jetzt niemanden hier angreifen.....
aber es gibt jemand, der kippt sich "Wunderadditiv" in den Tank und weiß, dass die Batterie schon "Probleme" macht :?: :!: :?:

Wenn ICH weiß, dass meine Batterie "Probleme" macht, dann fliegt sie einen Tag später raus! :idea:

Und wenn MEIN Diesel bei -20° und "normalem Diesel" nichtmehr läuft, dann kippe ich kein Additiv rein, sondern wechsel den Dieselfilter!!
Denn im Filter sammelt sich (ist absolut normal) Feuchtigkeit an und DIE ist meist die Ursache, wenns bei -20 schon Probleme gibt......

PS:
Wir hatten die letzten 2 Tage auch jeden morgen -18°.
Ich hatte mit 0815 Diesel 0,0 Probleme mit irgendwas! ;-)

Und ich habe ne 70Ah Batterie von Opel drin, eben weil die 60er von Fiat einfach zu schwach ist! ;-)


Mfg Oli
Mit meinem "alten" 5 Zylinder Stilo machte ich Musik beim Beschleunigen!!!
Jetzt mit meinem 2,0 Mjet mach ich Wellen in den Asphalt! 8-)

Infos über meinen Bravo: 2009er 2,0 Mjet, Powerrail-5 inkl inividueller Abstimmung, Leistung: ausreichend! Vogtland Gewindefahrwerk, ASA Chromfelgen 8X18, 20er Spurplatten rundum, schwarze Scheiben hinten.


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

57

Sonntag, 5. Februar 2012, 01:17

Das mit V-Power usw ok das ist Glaubenssache. Aber manche Additive bewirken wirklich was. Fließ-Kit hab ich noch nicht verwendet, hatte aber auch noch keine Probleme. Aber ich hab schon Super-Diesel-Additiv von LM verwendet und hatte nen Verbrauch (Spritmonitor) von 5,4l. Das hab ich ohne nie erreicht.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


ron89

Bravo-Profi

  • »ron89« ist männlich

Beiträge: 423

Registrierungsdatum: 26. Juni 2010

Wohnort: Pfaffenhofen

  • Nachricht senden

58

Sonntag, 5. Februar 2012, 10:01

Zitat

Original von kitzl-katzl
Das mit V-Power usw ok das ist Glaubenssache. Aber manche Additive bewirken wirklich was. Fließ-Kit hab ich noch nicht verwendet, hatte aber auch noch keine Probleme. Aber ich hab schon Super-Diesel-Additiv von LM verwendet und hatte nen Verbrauch (Spritmonitor) von 5,4l. Das hab ich ohne nie erreicht.



und da muss ich dir wiedersprechen... ich habe bevor ich meine bella getunt habe auch einen verbrauch von 5.1 - 5.2 geschafft... ohne irgendwelche zusetze.. ich nehme zur zeit von LM das auch das Super Diesel Additiv, aber nur damit er ruhiger läuft und ich muss sagen er springt auch früh besser an und ist nicht so laut.. und wird schneller warm...

da ich viel autobahn fahre und es ja jetzt besonders kalt ist hab ich einen verbrauch von 5.8l im durschnitt..
lg

Infos über meinen Bravo: M-Jet 1.9 120 PS Dynamik (Leistungssteigerung auf ca. 150 PS ) Xenon nachgerüstet, Parksensoren hinten, Tempomat (nachgerüstet) 225x45 R17 Felgen :-D Eibach Federn 50/30 Distanzscheiben 15 mm VA/HA


Face

Mitglied

  • »Face« ist männlich

Beiträge: 2

Registrierungsdatum: 5. Februar 2012

Wohnort: Zaisenhausen

  • Nachricht senden

59

Sonntag, 5. Februar 2012, 13:06

Kälte

Hallo erstmal, bin neu hier und muss erst mal lernen wie das alles so läuft. Habe ein Bravo 198 1.9 diesel mit 120PS. Bei -10 grad habe Ich schon probleme beim start. steht Öldruck zu niedrig und geht nich an. oder beim Fahren geht der Motor aus und es steht Motor kontrolieren lassen. Wahr schon in iat werkstatt. Man hatt mir gesagt es ist normal wenn es so kalt ist und links liegen gelassen. Heute wieder das gleiche Auto geht an und wieder aus. Meine Nachbarn haben auch diesel. Andere Marken kein Fiat und keine probleme beim start oder Fahren. Kann mir jemand helfen Ich brauche das Auto für Arbeit usw. Was soll Ich machen?

Infos über meinen Bravo: 1.9 Diesel 120PS


duc bravo

Mitglied

Beiträge: 30

Registrierungsdatum: 7. Januar 2012

Wohnort: Leinatal

Verbrauch: Spritmonitor.de

Danksagungen: 1

  • Nachricht senden

60

Sonntag, 5. Februar 2012, 14:07

Zitat

Original von OliGT
@duc bravo

Ist doch bei V-Power usw genauso! Das Zeug bringt NACHWEISLICH nix :!: :!:

Und dennoch gibts Leute die glauben so eisern an dessen Wirkung, die sind weder durch Argumente noch durch Beweise davon abzubringen! :roll:

Und würde man dieses "rausgeschmissene Geld" - welches in besondere "Mittelchen" und Wundersprit investiert wird - in die Wartung und Pflege des Autos investieren, dann könnte man sich die Mittel meist sparen...........und da schließt sich der Kreis! :idea:


Ich will jetzt niemanden hier angreifen.....
aber es gibt jemand, der kippt sich "Wunderadditiv" in den Tank und weiß, dass die Batterie schon "Probleme" macht :?: :!: :?:

Wenn ICH weiß, dass meine Batterie "Probleme" macht, dann fliegt sie einen Tag später raus! :idea:

Und wenn MEIN Diesel bei -20° und "normalem Diesel" nichtmehr läuft, dann kippe ich kein Additiv rein, sondern wechsel den Dieselfilter!!
Denn im Filter sammelt sich (ist absolut normal) Feuchtigkeit an und DIE ist meist die Ursache, wenns bei -20 schon Probleme gibt......

PS:
Wir hatten die letzten 2 Tage auch jeden morgen -18°.
Ich hatte mit 0815 Diesel 0,0 Probleme mit irgendwas! ;-)

Und ich habe ne 70Ah Batterie von Opel drin, eben weil die 60er von Fiat einfach zu schwach ist! ;-)


Mfg Oli



Oli du hast den falschen ansatz!!! ;-)


Mit dem Fließ Kit zeug will keiner schneller, weiter, höher fahren oder so, sondern es soll das Versulen des Diesel´s verhindern, was sonnst wiederum den Filter zusetzt!!

Apropo Dieselfilter wechseln: unser Fiat hat 3800km runter!! :idea:

Aber da spielen sowieso 1000 Faktoren ne rolle, der eine bleibt stehen und der andere nicht! :roll:


Nachmal reichen da zwei Grad temperaturunterschied aus!!! :shock:

Wenn weist was ich meine? :-?

Infos über meinen Bravo: 1.6 multijet (120) dynamic, Vogtland 30/40, LED TFL, Sub... usw.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!