Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

81

Dienstag, 7. Februar 2012, 09:50


Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,

BJ 2007, 84000 km

Knarrzen / Klappern aller beweglichen Teile (normal)
Heftiges Nageln beim Warmfahren (auch normal)

Sonst ist alles tuti ;)
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

82

Dienstag, 7. Februar 2012, 09:53

Zitat

Original von Maranello Racer
.

Also wie gesagt deckt den Oberen Kühlergrill ab und dann sollte der Winter kein problem mehr sein. Den unteren kann man ruhig frei lassen da sitzt ja der LLK :) Ich werde morgen ein Bild machen wie das ganze aussieht is ja nun schon wieder zu dunkel.


Das würde ich aber nur bei Kurzstrecken empfehlen.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


83

Dienstag, 7. Februar 2012, 11:02

Zitat

Original von profbunny
mein Mobil sprang gestern früh nicht an, -20°C

die Symptome wie bei den meisten, Anlasser dreht aber bekommt keinen Sprit.
Hillholder, ASR ausgefallen, Motorkontrolleuchte brennt. Batterie wahrscheinlich nun auch leer.

Mal so ne Frage eines Anhnungslosen, wird der Diesel jetzt draußen wieder flüssig oder muss ich das Mobil ins warme Stellen?

Micha


Mahlzeit,

wenn der Diesel ausgeflockt bzw. versulzt ist, hilft nur Wärme. Dabei lösen sich die Paraffinkristalle wieder auf und der Kraftstoff wird wieder flüssig.

Wer sowas wie eine beheizte Garage hat, hat natürlich einen "Heimvorteil". Das "Diesel-Fließ-Fit-K" nachträglich eingefüllt löst, zum Teil auch unter Minusgraden, die Paraffinflocken wieder auf - kommt darauf an wie stark "versulzt" alles ist. Jedoch ist eine Durchmischung schwieriger (immer vor dem Tanken zufügen). Zumindest mein FH behilft bei schwierigen Fällen so, er kann ja nicht jeden in die beheizten Werkstatträume nehmen, irgenwann ist die Bude voll.

Wir haben trotz günstiger Wetterprognosen immer noch -17 C....

Doch es soll ja "wärmer" werden.

Good Luck

Freakazoid

unregistriert

84

Dienstag, 7. Februar 2012, 12:36

Ist nicht auch das Problem das das Wasser sich einfach unten absetzt und einfach gefriert bei dem ganzen Biokack ^^. Ggf. den Dieselfilter entleeren einmal - weiß aber nicht wie das geht!

profbunny

unregistriert

85

Dienstag, 7. Februar 2012, 13:30

mein autohaus hat gerade gemeint, dass der diesel unter -10°C nicht von allein wieder so flüssig wird. da hilft nur in warme stellen oder abwarten bis es draußen auf 0°C zugeht.

bin mal gespannt, um die frostsicherheit nachher zu gewährleisten, wollen sie ein additiv hinzugeben.

Gammler

Bravo-Fan

  • »Gammler« ist männlich

Beiträge: 44

Registrierungsdatum: 22. Mai 2011

Wohnort: Koblenz

  • Nachricht senden

86

Dienstag, 7. Februar 2012, 17:00

-16° :shock:

-CD wird nicht mehr vom Autoradio erkannt, Radiodisplay unlesbar wenn Schrift läuft.

- Irgendwas Relaiartiges klackt in der Mittelkonsole.
- Lenkung und Schaltung deutlich schwerer.

kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

87

Dienstag, 7. Februar 2012, 18:24

Heute hatte ich auch nen kleinen Zwischenfall. Schlüßel auf "MAR", gewartet bis Vorglühen beendet und Pumpe von hinten nicht mehr zu hören war und dann Zündung an. Motor sprang sauber an aber Elektronik viel während des Startens komplett aus. Also ganzes Kombiinstrument, alle Lichter aus und alle Zeiger unten. Sobald der Motor lief ging wieder alles an. Schlüßelsymbol leuchtete auf, verursachte aber keine Probleme. Die nächsten drei Startvorgänge gingen wieder normal.
Das war heute Nachmittag bei -9° und Radio, Lich und Lüftung mach ich immer aus.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


ochriso

Bravo-Meister

  • »ochriso« ist männlich

Beiträge: 996

Registrierungsdatum: 5. November 2010

Wohnort: Tirol

Danksagungen: 19

  • Nachricht senden

88

Dienstag, 7. Februar 2012, 18:32

Mich würde mal eine Umfrage zu dem Thema interessieren!
Wieviel % denn Probleme haben... Und wieviel nicht...

Kann das wer machen? Ich denk das geht nur für Mods oder?!

Infos über meinen Bravo: schön anzusehn.


diana1967

Mitglied

  • »diana1967« ist weiblich

Beiträge: 26

Registrierungsdatum: 11. August 2010

Wohnort: Odenwald

  • Nachricht senden

89

Dienstag, 7. Februar 2012, 18:41

ich reih mich mal ein

meine Bella hat es heute auch erwischt, wollte Mittags mit meiner Tochter los fahren eine neue Autobatterie für ihren Nissan kaufen, weil armes Kind ganz aufgelöst morgens in der Tür stand und sagte mein uto springt nicht an. Ich hab sie nur angelächelt und gesagt na sowas kommt vor bei alten Autos ( sie hat einen Micra BJ 98). Wie gesagt wollten dann Mittags los und ich starte meine Bella sie fuhr dann ganze 50m und der Motor ging aus mit der Meldung Motor überprüfen lassen. Tja und dann haben wir sie noch an den Straßenrand geschoben und sind wieder rein.

Nach allem was ich hier gelesen habe ist sicher der Diesel eingefroren, wir hatten hier im tiefsten Odenwald heute Mittag gegen 12 immer noch -13 Grad. Blöd nür das ich wohl nie lerne das man einen Diesel im Winter nicht unbedingt 4 Tage Draußen stehen haben sollte und ihn keinen Meter bewegt, zumindest nicht bei den Temperaturen hier.

Nun hoffe ich mal das es morgen zumindest wieder so warm wird das er wieder fährt, dann könnte ich ja mal das Additiv kaufen und tanken zumal ich am Donnerstag einen sehr wichtigen Termin bei der IHK habe wo wich wirklich nur mit dem Auto hinkomme :(

irgendeinen schlauen Tip wie ich sonst wieder fit bekommen kann (wenn man keine Garage in der Nähe hat, hat sicher niemand oder?

Ich will Sommer :roll:

Gruss Diana

Infos über meinen Bravo: Bj. 10/2007, 1,9 Multijet Dynamic, technograu metallic


am987

Bravo-Profi

  • »am987« ist männlich

Beiträge: 544

Registrierungsdatum: 24. September 2009

Wohnort: Stuttgart (Königreich Württemberg)

  • Nachricht senden

90

Dienstag, 7. Februar 2012, 18:57

Zitat

Original von ochriso
Mich würde mal eine Umfrage zu dem Thema interessieren!
Wieviel % denn Probleme haben... Und wieviel nicht...

Kann das wer machen? Ich denk das geht nur für Mods oder?!


ja das würde mich auch interessieren!
als mein Bus heute früh nicht kam, hab ich auch die Bella genommen, stande zwar in der TG aber da warens auch -4 Grad, und ich musste auch feststellen das es echt schwer ging in den ersten Gang zu schalten, hat sich zwar auch wieder gelegt als ich an der Uni war, aber das kann ja echt nicht gut sein fürs Material wenn das immer so schwer geht!
gruß max

Infos über meinen Bravo: 1,4 T-Jet 120 PS, Crossover Schwarz, Speed



kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

91

Dienstag, 7. Februar 2012, 22:18

Ja wäre interessant wieviele noch problemlos Starten können. Trifft ja eh nur die Diesel.

Naja die Züge sind sicher irgendwo eingehängt und das ist die Schwachstelle. Kennt man ja vom Fahrrad. Man muß halt vorsichtig im Stand schonmal prüfen und das Getriebe langsam durchrühren, bevor man dann während der Fahrt aus Panik die Gänge reindrangsalieren muß.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


TheWay

Mitglied

  • »TheWay« ist männlich

Beiträge: 12

Registrierungsdatum: 18. Februar 2010

  • Nachricht senden

92

Mittwoch, 8. Februar 2012, 09:24

Ich hatte auch Probleme mit meinem Fahrzeug. Ich musste meine Batterie aufladen, was ich aber erwartet hatte, da ich die letzten zwei Wochen nur einmal ein bisschen gefahren bin und das Auto immer im Freien gestanden hatte. :-(

Gestern Morgen sprang das Auto ganz normal an und ich freute mich schon, dass ich keine Probleme hatte. Nach ca. 10 km auf der Autobahn hatte ich auf einmal keine Leistung mehr. Als ich dann auf den Standstreifen fuhr ging der Motor von alleine aus. Darauf wollte ich den ADAC anrufen, bin aber nicht durchgekommen. Nach einigen Flüchen, die ich hier lieber nicht hinschreibe, habe ich versucht den Motor erneut zu starten. Beim ersten Versucht sprang das Auto an und ich konnte seitdem ohne Probleme weiterfahren. :lol:
Nur die Motorleuchte geht seitdem nicht mehr aus. Daher will ich am Samstag mal in die Werkstatt fahren um den Fehlerspeicher auslesen zulassen.

Freakazoid

unregistriert

93

Mittwoch, 8. Februar 2012, 10:21

Seitdem ich den Ultimate drinne habe, springt meine Diva jeden Morgen bei mind. -16° ohne Probleme an. Licht, Radio und co. alles eingeschaltet! ^^

Sandra S.

Bravo-Fan

  • »Sandra S.« ist weiblich

Beiträge: 85

Registrierungsdatum: 27. Dezember 2011

Wohnort: Hof

  • Nachricht senden

94

Mittwoch, 8. Februar 2012, 11:54

Also ich hab mit meiner Bella keine Probleme! Sie meistert den Winter wunderbar...
Das einzigste ist, das die Blinker wieder in die Ausgangsposition springen!

Aber das geht nach ein paar minuten dann auch wieder :))

Infos über meinen Bravo: Einfach die beste Bella auch wenn sie nur 90 PS hat :)


diana1967

Mitglied

  • »diana1967« ist weiblich

Beiträge: 26

Registrierungsdatum: 11. August 2010

Wohnort: Odenwald

  • Nachricht senden

95

Mittwoch, 8. Februar 2012, 14:18

Also mein Auto springt heute tadellos an und der Motor läuft auch 10 min im Stand ohne auszugehen aber die motorkontorlleuchte geht nicht aus. Trau mich jetzt nicht wirklich loszufahren in meine Werkstadt . da ich befürchte das da doch noch was passiert die Werkstadt ist gut 7 km über Lnad entfernt. Ist es denn normal das die motorkontrolleuchte jetzt an bleibt nachdem der Dieser gestern jawohl eingefroren war (bzw ausgeflockt ist) ?

Meint ihr ich kann da jetzt einfach mit in die Werkstatt fahren? Wie gesagt brauch den Wagen morgen ganz dringend für einen wichtigen Termin.

Gruss Diana

Infos über meinen Bravo: Bj. 10/2007, 1,9 Multijet Dynamic, technograu metallic


Dresdner

unregistriert

96

Mittwoch, 8. Februar 2012, 14:49

Dass die Motorkontrollleuchte brennt, liegt in diesem Fall zu 99,9 % am Diesel. Du kannst also beruhigt fahren. War bei mir (und anderen) auch so. Die geht erst wieder aus, wenn es wärmer wird, du LM fließ-fit reinkippst (und es sich vermischt) und/oder du Aral-Ultimate tankst. Wenn dein Tank jetzt fast leer ist, würde ich letzteres empfehlen.

diana1967

Mitglied

  • »diana1967« ist weiblich

Beiträge: 26

Registrierungsdatum: 11. August 2010

Wohnort: Odenwald

  • Nachricht senden

97

Mittwoch, 8. Februar 2012, 17:00

So nachdem ich jetzt ca 50 km gefahren bin ( Motorleuchte ging nach ca 20 km aus) um eine Araltanke zu finden die Ultimat Diesel hat hoffe ich das mein Wagen dann morgen auch so brav fährt wie jetzt. LM Flies fit war leider bei uns überall ausverkauft und soll auch erstmal nicht lieferbar sein :(
Super und das wo wir heute nacht schon wieder - 16 Grad bekommen sollen.

Beim Baumarkt hat mir der Autoheini doch glatt empfohlen ich soll doch einfach 3 L Super zu meinem Diesel dazu tanken. Ob ich dem dann auch die Rechnung bringen darf wenn meine Bella Schrott ist :cry:

Vielen Dank für die Hilfe hier

Gruss Diana

Infos über meinen Bravo: Bj. 10/2007, 1,9 Multijet Dynamic, technograu metallic


DEAM_Ad

Bravo-Profi

  • »DEAM_Ad« ist männlich

Beiträge: 451

Registrierungsdatum: 14. März 2008

Wohnort: Regensburg

Verbrauch: Spritmonitor.de

Danksagungen: 1

  • Nachricht senden

98

Mittwoch, 8. Februar 2012, 17:11

So heute hat es mich auch erwischt!

Nachdem mein Bravo die letzten Tage keinerlei Mucken gemacht hat (Montag Morgen bei -21°C über 250 km gefahren), ist er mir heute morgen bei "warmen" -11°C auf freier Strecke einfach ausgegangen.

Konnte mich rollender weise noch über 500m in eine Haltebucht retten. Nach kurzem warten ist er dann auch wieder angesprungen um kurze Zeit später wieder zu streiken.
Anschließend konnte ich ihn dann doch noch dazu überreden weiterzufahren, allerdings mit der leuchtenden Motorkontrollleuchte.

Hab dann in der Mittagspause die Werkstatt aufgesucht. Fehlerspeicher: Kraftstoffvordruck zu niedrig -> also Dieselfilter versulzt.

Zwar ist er wieder gelaufen, da ich aber am Wochenende, wenn ich wieder länger Unterwegs bin nicht nochmal stehen bleiben will, habe ich gleich den Filter wechseln lassen. Außerdem war der schon über 2 Jahre und 60.000 km in Betrieb und hätte eh bald gewechselt werden.

Tja der Spaß hat 149 Euro gekostet (alleine der Filter 109 Euro).

Hoffe damit ist zumindest für den Rest des Winters wieder Ruhe.

Werde wohl vorerst auch auf ARAL Ultimate umsteigen (da ohne Bio-Diesel)...

Gruß
Alex

Infos über meinen Bravo: 1.6 Multijet 16V 120PS Emotion, Techno Grau Metallic: Blue&Me, Interscope, Tempomat, Bi-Xenon, Parksensoren v&h, 17"-Felgen 13 Speichen


abarth124

unregistriert

99

Mittwoch, 8. Februar 2012, 18:11

Mich hat es heute ebenfalls erwischt. Nach fünf Kilometern ist der Motor ausgegangen und der BC hat gesagt, dass ich den Motor überprüfen soll.

Zum Glüch war mein Bravo so freundlich in unmittelbarer Nähe der Werkstatt zu versagen.

In der Werkstatt haben sie mir dann gleich den Fehlerspeicher ausgelesen und mir dazu geraten ein Fließmittel einzufüllen und das Auto voll zu tanken.

Mal sehen, ob es hilft.

kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

100

Mittwoch, 8. Februar 2012, 18:40

Man weiß garnimmer was man machen soll. Ich hab mal auf der Aral-Seite bisschen nachgelesen. Die sagen wieder, man soll keine Additive zugegeben, da ihre Krafstoffe schon Fließmittel enthalten. Dann könnte es zu einer Überdosierung kommen und das ganze würde sich nicht mehr mischen. Die Reste würden sich dann als eine Art Schlamm im Tank sammeln und ebenfalls alles verstopfen.
Aber sie sagen auch, dass man auf gar keinen Fall Benzin zugeben soll. Kleinste Mengen können den Motor schon schädigen.
Es wird auch empfohlen den Tank immer voll zu machen.
Bei uns wird es schon wieder leicht wärmer. Heute Mittag zeigte das Auto 0°C an.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!