Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

buddy1502

Bravo-Fan

  • »buddy1502« ist männlich

Beiträge: 57

Registrierungsdatum: 11. Mai 2009

Wohnort: Wien

  • Nachricht senden

101

Freitag, 5. Juni 2009, 12:24


Wird nicht angezeigt, wenn Sie angemeldet sind!

bei mir ließen sich die ersten drei gänge sehr schwer einlegen, egal ob kalt oder warm... also bin ich zum FH hab ihm das gesagt weil das kann bei nem relativ neuen auto ned sein meiner meinung nach...

dann haben sie einfach nur das getriebeöl gewechselt (k.a. ob auf ein anderes oder aufs gleiche wieder kenn mich da ned wirklich aus) und siehe da alles geht butterweich.

Das knacken habe ich jetzt allerdings auch, zumindest fällts mir seitdem auf, vl war ich früher einfach zu angestrengt beim schalten als dass ich es gehört haben könnte ;-) aber wenn das eh so gut wie alle haben dann wirds wohl schon ok sein *gg*
Autohistorie:
2006 - 2007: Audi 100 (BJ 1990)
2007 - 2009: Honda Civic (BJ 2000)
2009 - heute: Fiat Bravo

Infos über meinen Bravo: 1.4 T-Jet Sport 150


christpost

Moderator

  • »christpost« ist männlich

Beiträge: 741

Registrierungsdatum: 1. April 2008

Wohnort: Frankfurt/Main

  • Nachricht senden

102

Freitag, 5. Juni 2009, 15:43

Ab zum Händler und reparieren lassen (das Knacken).
Da gibts Servicenews dazu und je nach Fahrgestellnummer muss nur ein kleines Teil am Kupplungspedal gewechselt, oder sogar der komplette Geberzylinder.

Also, das ist ein bekanntes Problem, was auf Garantie behoben wird.

Gruss

Chris
"Absolute certainty is a privilege of uneducated minds and fanatics"
-C.J. Keyser

Infos über meinen Bravo: Hatte nen 1.4 T-Jet Sport (110kw); Blue&Me Nav; Crossover schwarz metallic; Sitze in Sail red, weils besser passt! ;)


Freakazoid

unregistriert

103

Freitag, 5. Juni 2009, 15:59

Zitat

Original von christpost
Ab zum Händler und reparieren lassen (das Knacken).
Da gibts Servicenews dazu und je nach Fahrgestellnummer muss nur ein kleines Teil am Kupplungspedal gewechselt, oder sogar der komplette Geberzylinder.

Also, das ist ein bekanntes Problem, was auf Garantie behoben wird.

Gruss

Chris

Bei mir wurde das jetzt schon das 2. mal getauscht ^^

buddy1502

Bravo-Fan

  • »buddy1502« ist männlich

Beiträge: 57

Registrierungsdatum: 11. Mai 2009

Wohnort: Wien

  • Nachricht senden

104

Freitag, 5. Juni 2009, 18:55

ich glaube ich hätte das ned schreiben dürfen dass jetzt alles butterweich beim schalten geht...

musste gerade kurz was erledigen mit dem auto und plötzlich fangt das geklemme und gekrache trotz voll getretener kupplung wieder an ich packs nicht... :-(

und das klacken was ich meine habe bzw. hatte ich nur beim gangwechsel, nicht beim kuppeln.
war aber viel lauter als ein normaler gangwechsel und hat sich irgendwie sehr ungesund angehört, deswegen hats mich gewundert...
kann das trotzdem an dem kupplungspedal liegen??
Autohistorie:
2006 - 2007: Audi 100 (BJ 1990)
2007 - 2009: Honda Civic (BJ 2000)
2009 - heute: Fiat Bravo

Infos über meinen Bravo: 1.4 T-Jet Sport 150


phobos01de

Bravo-Fan

Beiträge: 47

Registrierungsdatum: 5. Juli 2008

  • Nachricht senden

105

Donnerstag, 25. Juni 2009, 18:27

Das klacken beim Ein-/Auskuppeln ist nun seit 14.000 km vorhanden und nicht wieder weggegangen. Da ich bzgl. der Qualität dieses Getriebes resigniert habe, ignoriere ich es einfach ;-)

Wenn man nach EcoDrive fährt, klackt es ständig vom 1. bis zum 6. Gang...
Aber dann fährt man aber umweltschonend :-D

Was nun jeweils bei dem einzelnen von unseren Bravos knackt...
Wenn man die verschiedenen Beiträge durchliest, kann's alles sein.

Oft knackt das Kupplungspedal selbst oder der Geberzylinder oder der Nehmerzylinder oder das Zweimassenschwungrad oder das Getriebe (Zahnflankenspiel) selbst. Vielleicht sind es auch die Antriebe ? Wer weiß...

Eine Rückrufaktion - wie es mal angesprochen wurde - trifft für meinen Bravo nicht zu. Ich hatte nachgefragt...

Was soll's. Mittlerweile kommen immer neue lustige Dinge dazu und irgendwann wird ja auch die gemeinsame Zeit mit unseren "Bellas" vorüber sein - dann knackts auch nicht mehr.
Außer man fährt 'nen 159er Alfa oder einen Ford S-max, dann hat man, wenn das Glück einem zur Seite steht, auch wieder das gewohnte Geräusch...

Infos über meinen Bravo: Bravo Racing, 120 PS, maranello rot, getönte Scheiben hinten, Rückfahrsensoren, Blue&Me


Sp4wN

Bravo-Fahrer

  • »Sp4wN« ist männlich

Beiträge: 111

Registrierungsdatum: 7. Juli 2009

Wohnort: 84036

  • Nachricht senden

106

Sonntag, 12. Juli 2009, 19:10

Was ist eigentlich aus dem Getriebethema geworden ? Haben alle hier das Problem ? Oder nur manche ? Würd mich einfach nur interessieren.
2004 - 09 / Toyota Starlet P8, Grün metallic, 1300ccm, 75PS
2009 - XX / Fiat Bravo, Sport, Glory Weiss, 1400ccm, 150PS

Infos über meinen Bravo: 1.4 T-JET 16 V 150 PS Sport, Glory Weiss, Lederausstattung, Xenon, 17" Zoll Felgen, Blue & Me NAV, Parksensoren hinten, etc.


Dario_Foe

Mitglied

  • »Dario_Foe« ist männlich

Beiträge: 21

Registrierungsdatum: 7. Oktober 2008

Wohnort: Unterland

  • Nachricht senden

107

Sonntag, 12. Juli 2009, 20:17

Das Getriebe ist eben was Besonderes und ich denke, dass die Schwierigkeiten bauartbedingt sind (wird man mit dem Getriebetyp nie 100% hinbekommen)

Es gibt sicherlich schlimmere Getriebe, aber ich find die Synchro im Vergleich zum Golf, pardon, wxtrem Verbesserungswürdig :twisted:

So hat jedes Auto seine Macke.... :roll:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dario_Foe« (12. Juli 2009, 20:17)

Infos über meinen Bravo: Emotion Crossover Schwarzmet., 1.4 T-Jet 88KW, Technik Paket, Raucher Paket, 17'' 13 Speichen


steve@munich

Bravo-Profi

  • »steve@munich« ist männlich

Beiträge: 386

Registrierungsdatum: 16. Februar 2007

Wohnort: München (Weißenfeld)

  • Nachricht senden

108

Sonntag, 12. Juli 2009, 21:28

Ich habe das letzte Woche bei meinem Werkstattbesuch nun auch mal angegeben, denn bei nem Bekannten, der nen M-Jet 150 fährt haben die unten an der Schaltung irgend nen Puffer ausgetauscht, der mit der Zeit ausleihert.

Aber beim T-Jet scheinbar nicht. Die haben bei meinem kein Problem gefunden, allerdings haben die mal irgend nen Zusatz ins Getriebeöl, welcher es nun echt bisserl besser gemacht hat.

Infos über meinen Bravo: Fiat Bravo 1,4 T-Jet (150PS), Crossover-Schwarz, PDC, Blue&Me, getönte Scheiben, original 18", Eibach Federn, Mittelarmlehne vorn und hinten, 2-Zonen Klimatronic, Kurvenlicht


fiatfan100

unregistriert

109

Freitag, 17. Juli 2009, 11:37

Hallo,

ich habe dieses Klacken auch seit einiger Zeit. Außerdem habe ich die Angewohnheit meine Hand längere Zeit auf dem Schalthebel liegen zu lassen und dabei bemerkte ich, dass sich beim Wechsel vom Schieben ins Ziehen der Schalthebel bewegt (nicht sichtbar, nur spürbar). Die Ursache war eine zu weiche Motorlagerung. Es wurde die Lagerung direkt unter dem Fahrerfußraum gewechselt. Bei der Überprüfung sprach ich auch das "Klacken" an. Der Schlosser stellte fest, dass die Antriebswelle zur Beifahrerseite hin ein leichtes Spiel hat, meinte aber das es normal sei.

Gruß
fiatfan100

steini82

Bravo-Schrauber

  • »steini82« ist männlich

Beiträge: 201

Registrierungsdatum: 13. März 2009

Wohnort: Löningen, Kreis Cloppenburg

  • Nachricht senden

110

Freitag, 17. Juli 2009, 11:46

Meiner hat das auch, allerdings nur wenn ich vom 2. in den 3. oder umgekehrt schalte. Das nervt irgendwie schon, werd das beim nächsten Werkstattbesuch mal ansprechen.
Gruß steini82
It´s Time to Play the Game

Infos über meinen Bravo: 1,4 T-Jet Racing, 120PS, Maranello Rot, PDC hinten, Xenon, Blue & Me, Klima



Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

111

Sonntag, 6. September 2009, 18:33

kurze mittteilung: uns hat es jetzt auch erwischt! bei km 35000 und ein bisschen was aus heiterem himmel ohne irgendwelche vorzeichen!
wir waren freitag auf dem weg zum OZ Racer und dann fing es an: es schepperte und krachte (komisch kratzendes geräusch) beim anfahren und bis in den 3. gang! meißt so um die 2000 u/min bis 3000 u/min. wenn ich langsam anfahre und gleich schalte ist es nicht. das macht mich fertig! und das ganze 2 wochen vor ablauf der garantie!
morgen ist erstmal besuch beim händler angesagt!

btw: weiß jemand ob die antriebswellen ein leichtes axiales spiel haben müssen?




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


phobos01de

Bravo-Fan

Beiträge: 47

Registrierungsdatum: 5. Juli 2008

  • Nachricht senden

112

Mittwoch, 9. Dezember 2009, 14:32

Gestern bin ich einen 150PS-Bravo gefahren mit 1900 km Laufleistung.
Es hat genauso geknackt, wie ich es von meinem Bravo kenne...
Also scheint es doch normal zu sein...

Infos über meinen Bravo: Bravo Racing, 120 PS, maranello rot, getönte Scheiben hinten, Rückfahrsensoren, Blue&Me


Mario90

Bravo-Fan

  • »Mario90« ist männlich

Beiträge: 100

Registrierungsdatum: 23. Oktober 2009

  • Nachricht senden

113

Mittwoch, 9. Dezember 2009, 15:47

Also ich hab absolut kein Knacken bisher bei mir festgestellt :razz: (fahre meinen nun seit ca. 2,5k km., insgesamt hat er 26,5k runter)

Infos über meinen Bravo: epic grau, Kurvenlicht, 2 Zonen Klimaautomatik, Multifunktionslederlenkrad, Navi, Parksensoren hinten


Ben Jamin

unregistriert

114

Mittwoch, 14. April 2010, 14:39

Will das Thema mal wieder vorholen:
Nachdem der Meister bei meiner Inspektion mir ENDLICH bestätigt hat dass mein Getriebe wohl ne Macke hat (dieses kratzen und haken beim schalten 1-2-3) und mir gleich mit einem Austauschgetriebe gewunken hatte, musste er nun nach der Rückfrage bei Fiat wohl zurückrudern. Morgen wird erstmal irgendein Schmierzusatz reingegeben, damit soll ich mal 1000km fahren und dann sehen wir weiter.
Ich bin mal gespannt ob's was bringt. Kann mir aber kaum vorstellen dass es eine dauerhafte Abhilfe ist, bei einem eindeutig mechanischem Problem bissel zu schmieren und auf Besserung mit der Zeit zu hoffen....
Langsam brennt mir auch das Thema "Garantie" unter den Nägeln. Im Juli läuft die Werksgarantie aus, angenommen denen fällt im Juli oder August doch ein dass sie das Ding tauschen müssen weil's nicht besser wird, dann greift wohl nur noch die Extension und ich bin dran mit Zuzahlen, oder? Weil das "Problem" hab ich seitdem ich das Fahrzeug habe und habs auch schon mehrmals angesprochen....

Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

115

Mittwoch, 14. April 2010, 15:58

wenn das thema schon länger gespräch bei dir ist und du schon öfter moniert hast, zählt das datum an dem du zum ersten mal reklamiert hast! d.h. wenn dir das getriebe erst nächsten winter um die ohren fliegt bekommst du trotzem ein neues auf vollgarantie, da es ja zum jetztigen zeitpukt via auftrag erfasst wurde und bereits nacharbeiten versucht wurden!



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


mihoe

Mitglied

  • »mihoe« ist männlich

Beiträge: 45

Registrierungsdatum: 21. März 2008

Wohnort: 96215 Lichtenfels

  • Nachricht senden

116

Freitag, 30. April 2010, 23:20

Klacken wieder da

Hallo

nachdem bei meinem Getriebe die Synchronringe des 2. und 3. Ganges getauscht wurden, war das Krachen beim Gangwechsel weg, das Klacken wurde durch neue Achswellenlager beseitigt, da zu viel Spiel. Es war wie gesagt bis vor ca einer Woche (300km) alles ruhig. Doch jetzt wieder klacken, und dazu bei steigender Betriebstemperatur ein krasses Mahlgeräusch in den unteren 3 Gängen, bei 4, 5 und 6 hört man es zwar aber nicht mehr so stark.

Ich denke, die Antriebswellen sind wohl etwas zu schwach dimesnioniert. Und beim Thema Getriebe, na ja, lt. dem Fiat-Aussendienstler, ein sehr "kerniges" Getriebe, wirds wohl auf einen Austausch hinauslaufen, kernig hin oder her. Mal sehen ob es bald auseinanderfliegt. So hört es sich zumindest an. Der Eicher von meinem opa läuft ruhiger, na ja, vom Getriebe her zumindest....grins. Updates folgen.

Infos über meinen Bravo: T-JET 120 Dynamic mit Sportpaket, Blue & Me NAV, ankl. Spiegel, Maranello Rot, Xenon, Parksensoren vo. und hi. Winterpaket.


Lazarus

Mitglied

Beiträge: 4

Registrierungsdatum: 3. Mai 2010

  • Nachricht senden

117

Montag, 3. Mai 2010, 22:20

Bei meinem ist das genau so, die unteren 3 Gänge sind extrem hackelig. Die Werkstatt sagte "das ist normal, dass ist bei allen Bravos so". Nur weil das bei allen Bravos so ist, ist dass aber meiner Meinung nach noch lange nicht ok, aber eine Lösung habe ich auch noch nicht parat...

Infos über meinen Bravo: BJ 2009


sebast

Bravo-Profi

  • »sebast« ist männlich

Beiträge: 426

Registrierungsdatum: 4. Januar 2009

  • Nachricht senden

118

Dienstag, 4. Mai 2010, 19:48

Die Schaltung ist leider etwas kompliziert. Aber die Leiert mit der Zeit durch die Abnutzung aus und dann geht es auch leichter ;) Das ist bei meinem alten Brava auch so gewesen. Ab 100.000km ist die Schaltung perfekt, weil alle Ecken rund geschliffen sind…

Ich habe durch einen anderen Fehler neue Schaltseile bekommen und dadurch ist es auch nicht unbedingt besser geworden. Morgens wenn ich los fahre und das Auto noch kalt ist, geht alles perfekt. Sobald das Auto warm gelaufen ist, schaltet er nicht mehr so genau. Mit etwas Fingerspitzengefühl geht es aber. Langsam und Gefühlvoll schalten… Leider ist dieses nicht gerade Sportlich und kostet sehr viel Zeit beim beschleunigen. Soviel zu meinen Erfahrungen bis jetzt.

gusti69

Mitglied

  • »gusti69« ist männlich

Beiträge: 22

Registrierungsdatum: 17. November 2009

  • Nachricht senden

119

Donnerstag, 10. Juni 2010, 11:53

Tja nun hat es meine Bella auch erwischt, Getriebe komplett neu auf Garantie (Gott sei dank).
Bin zur Werkstatt weil die Karre unter Last (gasgeben) Schleifgeräusche machte. Dann der Anruf der WS, 5 & 6 Gang sind schon hinüber, 4 & 5 folgen in Kürze. MAchen ein neues Getriebe rein, km 34043 und noch nicht mal 2 Jahre alt. Vor 2 Monaten erst die vorderen Radlager. Mittlerweile bin ich mit dem Ding (ich werd langsam sauer, da hat es sich ausgeBELLAt).
Mal sehen was noch kommt.

PS: geknackt hat mein Getriebe aber nicht
Bravo Racing 1.4 T-Jet 120 PS - schwarz - Bj 2008

mein 2. Fiat und glaubt mir, nach meinem X 1/9 dachte ich nicht das ich wieder nen Fiat kaufe. Aber die 2 Alfa´s (166 & 156SW) vor dem Bravo haben meine Liebe zu den Italienern neu erweckt ;-)

h.ausdemharz

Bravo-Meister

  • »h.ausdemharz« ist männlich

Beiträge: 1 060

Registrierungsdatum: 28. April 2010

Wohnort: Nordharz

Danksagungen: 4

  • Nachricht senden

120

Donnerstag, 10. Juni 2010, 22:41

Bei meiner Bella geht das Schalten seltsamerweise nur dann manchmal schwer, wenn der Wagen kalt ist und eine Weile stand. Nach wenigen Kilometern funzt es wie es sein soll. Geht es so etwa los nach keinen 3 Jahren und 7000 km oder braucht das Getriebeöl eine Weile um's richtig flutschen zu lassen? ;-) Grüße Harry.
Meravigliosa creatura sei sola al mondo
meravigliosa paura di averti accanto
occhi di sole mi bruciano in mezzo al cuore
amo la vita meravigliosa!
- G. Nannini, Fiat-Bravo Ad.

Infos über meinen Bravo: ab 30.3.13 Mitsubishi ASX 1.6 MIVEC 2WD Intense ClearTec; Cool-Silber seit 1.10.2013 Mitsubishi ASX 1,8 DID 4WD Invite Clear Tec; Tansanit-Blau


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!