Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

mario904

Mitglied

Beiträge: 16

Registrierungsdatum: 29. September 2010

Wohnort: 91207

  • Nachricht senden

41

Samstag, 18. Dezember 2010, 11:21


Wird nicht angezeigt, wenn Sie angemeldet sind!

Was, mann kann die Lüftung extra "nach unten" stellen... das ist mir ja ganz neu!
Spass bei Seite, na klar stell ich das Teil nach unten!

Infos über meinen Bravo: 1,4 T-Jet 120PS Racing, gloryweiß, Parkpiepser hinten


Roli22

Bravo-Meister

  • »Roli22« ist männlich

Beiträge: 1 238

Registrierungsdatum: 4. Februar 2008

Wohnort: Oed/Österreich

Verbrauch: Spritmonitor.de

Danksagungen: 21

  • Nachricht senden

42

Samstag, 18. Dezember 2010, 14:28

Ich kann mich auch nicht beschweren. Die Heizung passt, nur wenn ich mir jetzt die bella kaufen würde, wär das Polarpaket fix an board!


;-) vlg Roli
2006-08 / Punto, 6-Speed, Goldgelb, 1100ccm, 55PS
2008-14 / Bravo, Dynamic, Maranello Rot, 1400ccm, 120PS
20014-XX / Alfa 159, Sportiva, Grigio-Stromboli, 1910ccm, 150PS
2016-XX / Alfa 75, Super, Bianco-Argento, 1962ccm, 145PS
2020-XX / Peugeot 106, Klima, Ceylan Grün, 1124ccm, 55PS

Infos über meinen Bravo: ALFA ROMEO 159 Sportwagon


Mathieu

Bravo-Fan

  • »Mathieu« ist männlich

Beiträge: 89

Registrierungsdatum: 14. Juli 2010

Wohnort: Heidelberg

  • Nachricht senden

43

Samstag, 18. Dezember 2010, 20:15

Zitat

Original von smokey55
Hi,
auf jeden Fall mal das Kühlwasser kontrollieren! Es gibt da so eine anfällige Dichtung am Motor.
Meiner hat letztes Jahr so ca 3Liter Wasser verloren und ich habs erst gemerkt als die Kiste nicht mehr warm wurde. Dabei bleibt die Temp-Anzeige auch genau in der Mitte!


tatsächlich war der behälter komplett leer. also: fein aufgefüllt, testrunde gedreht und nach ca. 1 stunde war er wieder leer. sichtbare leckagen fehlanzeige.

heute in der werkstatt gewesen... die haben auch aufgefüllt, hochgenommen und leck gesucht. nur... er hat kein kühlwasser mehr verloren!

irgendwie seltsam.

von welcher/was für einer dichtung sprichst du genau?

gruß
früher: Lancia Dedra, Alfa Romeo 146, Alfa Romeo 156 aktuell: Alfa Romeo 159 Sportwagon, Fiat Bravo, Fiat Punto

Infos über meinen Bravo: schwarz, stark... dezent!


Andre1978S

Bravo-Fahrer

  • »Andre1978S« ist männlich

Beiträge: 151

Registrierungsdatum: 1. Oktober 2007

Wohnort: Deutschland

  • Nachricht senden

44

Samstag, 18. Dezember 2010, 20:45

Hey zusammen,
also ich habe kein Problem mit der Heizung, sondern eher das durch die "langsame" Fahrt (manche schleichen ja echt über die Strassen) das Kühlwasser nicht mehr richtig warm wird. Dadurch kann es natürlich auch nicht warm im Auto werden. Mein Vater hatte ganz ganz früher an dem Uno den er hatte solche Gummi Matten von Fiat, die man sich vor dem Kühlergrill hängen konnte. Weiß nur nicht wie man die nennt. Vieleicht gibt es sowas auch für die Bravo, vieleicht hilft sowas ja. Vieleicht weiß ja jemand wo man die her bekommen kann...

Gruss Andre
Ich weiß nicht immer, wovon ich rede. Aber ich weiß, dass ich recht habe.
Muhammad Ali, *17.01.1942

Infos über meinen Bravo: Motor: 1.9l 120 PS,Austattungslinie: Dynamic, Farbe: Cool - Jazz blau met., 17" 225/45, Tempomat nachgerüstet,


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 782

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

45

Samstag, 18. Dezember 2010, 22:34

Zitat

Original von Mathieu
......
von welcher/was für einer dichtung sprichst du genau?

gruß

Hi,
da gibts wohl mehrere Möglichkeiten, bei mir wars vorne rechts (in Fahrtrichtung) am Motor.
Scubidu hatte mir folgende Mail geschickt:
also die eine dichtung ist einfach zu finden: motorhaube auf, dann schaust du dir die motorabdeckung an und wanderst mit den augen nach unten auf die motorvorderseite. dort findest du etwa mittig eine sechskantschraube verbaut. habe mir sagen lassen, dass die bravos an dieser stelle gerne wasser verloren haben. da gabs aber von fiat eine nachbesserung, welche ab einem gewissen baujahr/-monat serienmässig verbaut worden ist. um zu klären, ob ein bravo schon die neue dichtung hat, müsstest du mir dein BJ und -monat nennen.

die andere stelle liegt an der rückseite des motors, leider nicht gut zugänglich (das auto muss dafür auf die hebebühne). der dichtungsring bei einem kühlwasserrohr kann aufgrund von materialqualität (vermute ich mal) gerne mal verhärten. bei mir war auf jedenfall steinhart. die garage sollte das aber sehen, wenn sie deine bella auf die hebebühne stellt und den unterfahrschutz abschraubt (kühlwasser hinterlässt ja spuren).

dass deine bella momentan dicht ist, wundert mich überhaupt nicht. die besagte dichtung verhärtet natürlich bei kalten temperaturen viel extremer, sobald es wärmer wird, wird sie wieder geschmeidiger...


Ansonsten gibts den Thread:
Verlust - Kühlflüssigkeit

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


Mathieu

Bravo-Fan

  • »Mathieu« ist männlich

Beiträge: 89

Registrierungsdatum: 14. Juli 2010

Wohnort: Heidelberg

  • Nachricht senden

46

Dienstag, 28. Dezember 2010, 11:07

heute wechseln sie die wasserpumpe. sehr erbärmlich jedoch, dass ich dafür zwei mal kommen musste, da beim ersten mal leckfrei diagnostiziert wurde! aber danke für die tipps.
früher: Lancia Dedra, Alfa Romeo 146, Alfa Romeo 156 aktuell: Alfa Romeo 159 Sportwagon, Fiat Bravo, Fiat Punto

Infos über meinen Bravo: schwarz, stark... dezent!


MDRnr1

Bravo-Fan

  • »MDRnr1« ist männlich

Beiträge: 60

Registrierungsdatum: 21. März 2009

Wohnort: Much

  • Nachricht senden

47

Donnerstag, 30. Dezember 2010, 04:40

Also alle die ein heizungsproblem haben mal aufgepasst !!!!

Habe immer das Problem gehabt dass meine bella bei den Witterungsverhältnissen langsam warm wurde und wenn man berg ab fährt und kein Gas gibt sogar die Temperatur wieder abfällt!!!

Also wurde Thermostat gewechselt Fazit: Fehler war immer noch da

Mir ist dann noch aufgefallen dass die Heizung im auto nicht richtig warm wird und bei langsamer Fahrt wurde die Lüftung kälter bei Vollgas heißer

Also wieder zum fh und Thermostat Wasserpumpe und Zahnriemen gewechselt Fazit: Fehler war immer noch da!!!

Dann habe ich mich mit dem Fiat Händler angelegt und mir Hilfe von der Fiat zentrale angefordert!!!

Jetzt steht das auto wieder beim fh aber Problem wurde gefunden

Und zwar ist wohl ein Fehler im bauteil wo sich der Thermostat befindet! Wenn der Motor bzw. Wasser warm wird, öffnet das Thermostat und verkantet sich durch das fehlerhafte Bauteil und Thermostat schließt nicht mehr richtig!!!

Fazit: hoffe wenn ich nachher meine bella wieder abholen kann ist der Fehler wirklich weg

Wenn auch ihr ähnliche Probleme habt das die Lüftung nicht richtig warm wird und ihr auch schon das Thermostat gewechselt habt dann fragt mal nach diesen Fehler!!!

Infos über meinen Bravo: 1,4l T-Jet 120ps turbo Racing


MDRnr1

Bravo-Fan

  • »MDRnr1« ist männlich

Beiträge: 60

Registrierungsdatum: 21. März 2009

Wohnort: Much

  • Nachricht senden

48

Donnerstag, 30. Dezember 2010, 04:55

@ andre1978
Ich denke eher das du das gleiche Problem hast wie ich wenn es nicht dein Thermostat ist!!!

Heißt wenn der Wagen läuft kommt er zwangsläufig auf seine Temperatur und "MUSS" diese halten tut er es nicht ist was defekt oder hast -50 Grad draußen

Und den kühler zustopfen ist keine Lösung da der Wasserkreislauf zum kühler geschlossen sein sollte: heißt ist dein Motor nicht auf ca 90 grad erwärmt geht nicht das Thermostat auf und läuft somit auch nicht durch den kühler

Kannst dir also die gummimatte sparen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MDRnr1« (30. Dezember 2010, 04:57)

Infos über meinen Bravo: 1,4l T-Jet 120ps turbo Racing


titi66

Bravo-Fan

  • »titi66« ist männlich

Beiträge: 50

Registrierungsdatum: 28. August 2009

Danksagungen: 1

  • Nachricht senden

49

Donnerstag, 30. Dezember 2010, 16:39

Kann mich für einmal nicht beklagen.Nach 7 Kilometer ist die Temperatur Anzeige in Mittelstellung und wird angenehm warm.
Mein alter Alfa 156 1.9 Diesel hat schlechter geheizt.

Infos über meinen Bravo: 2.0 16V JTD 165 Sport, Crossover schwarz, getönte Scheiben


MDRnr1

Bravo-Fan

  • »MDRnr1« ist männlich

Beiträge: 60

Registrierungsdatum: 21. März 2009

Wohnort: Much

  • Nachricht senden

50

Donnerstag, 30. Dezember 2010, 23:31

So habe heute meine bella wieder bekommen und siehe da !!!


Ein paar Kilometer und das Wasser und heizungsluft ist warm!!!

So ungewohnt dass ich bei gleicher Einstellung von der Temperatur fast keine Luft mehr bekommen habe da es so heiß im auto wurde!!!

Infos über meinen Bravo: 1,4l T-Jet 120ps turbo Racing



smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 782

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

51

Donnerstag, 30. Dezember 2010, 23:43

und was war's??? Nur der verkantete Thermostat?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »smokey55« (30. Dezember 2010, 23:45)

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


MDRnr1

Bravo-Fan

  • »MDRnr1« ist männlich

Beiträge: 60

Registrierungsdatum: 21. März 2009

Wohnort: Much

  • Nachricht senden

52

Donnerstag, 30. Dezember 2010, 23:58

Der Werkstatt Chef meinte das wenn das Thermostat geschlossen sein sollte hat es aber einen kleinen Spalt gehabt so dass immer der Kreislauf offen war

Infos über meinen Bravo: 1,4l T-Jet 120ps turbo Racing


Italostyle

Bravo-Fan

Beiträge: 80

Registrierungsdatum: 10. Januar 2009

  • Nachricht senden

53

Donnerstag, 6. Januar 2011, 11:15

Zitat

Original von MDRnr1
Also alle die ein heizungsproblem haben mal aufgepasst !!!!



Und zwar ist wohl ein Fehler im bauteil wo sich der Thermostat befindet! Wenn der Motor bzw. Wasser warm wird, öffnet das Thermostat und verkantet sich durch das fehlerhafte Bauteil und Thermostat schließt nicht mehr richtig!!!

Fazit: hoffe wenn ich nachher meine bella wieder abholen kann ist der Fehler wirklich weg

Wenn auch ihr ähnliche Probleme habt das die Lüftung nicht richtig warm wird und ihr auch schon das Thermostat gewechselt habt dann fragt mal nach diesen Fehler!!!



Hallo MDRnr1,
Du erwähnst in Deiner Nachricht, daß das Thermostat durch ein fehlerhaftes Bauteil verkantet und nicht mehr schließt. Ich habe ebenfalls das Problem, daß aus meiner Innenraumlüftung kaum warme Luft herausströmt. Ich fahre täglich ca. 40min einfach zur Arbeit. OK, bin ich dort angekommen ist der Innenraum gewärmt, aber einen Luftstrom aus der Lüftung in Richtung Fahrgäste gibt es nicht wirklich. Stelle ich aber die Klima auf Kühlen, kommt sofort ein brachialer Luftstrom gen Fahrgäste. Wie dem auch sei, kannst Du dieses fehlerhafte Bauteil näher beschreiben. Ich möchte das Thermostat nämlich selber wechseln, da alle Italo-Werkstätten in meiner Umgebung leider absolute Hinterhofstümper sind.

Vielen Dank für Deine Antwort
Gruß
Tom

Infos über meinen Bravo: T-Jet


MDRnr1

Bravo-Fan

  • »MDRnr1« ist männlich

Beiträge: 60

Registrierungsdatum: 21. März 2009

Wohnort: Much

  • Nachricht senden

54

Donnerstag, 6. Januar 2011, 14:51

Dann warte bitte noch bis ca Dienstag ab!

Ich hatte ca 2 Tage ein richtig geiles Gefühl wärend der Fahrt ! Heizung auf mittelstellung und im pulli durch die Gegend gefahren!!

Nur leider musste ich erschreckend feststellen dass nach diesen 2 Tagen die heizleistung wieder nachgelassen hat und ich die Heizung wieder auf Vollgas stellen musste und jetzt ist es wieder so das aus der Lüftung erst warme Luft kommt wenn der Wagen unter last ist zb berg auf fahren!!!

Montag habe ich nochmal ein Termin wenn das Problem dann nicht behoben ist werd ich mich mit Fiat zentrale in Verbindung setzen und dann war's das für meine bella dann werd ich ne Wandlung beantragen!!!

Aber defektes Bauteil soll das Teil sein wo der Thermostat drin sitzt

Infos über meinen Bravo: 1,4l T-Jet 120ps turbo Racing


Italostyle

Bravo-Fan

Beiträge: 80

Registrierungsdatum: 10. Januar 2009

  • Nachricht senden

55

Donnerstag, 6. Januar 2011, 20:46

Zitat

Original von MDRnr1
Dann warte bitte noch bis ca Dienstag ab!


Hallo MDRnr1,
danke für die prompte Antwort. Au weia, tut mir leid. Ja, klingt enorm ärgerlich mit der Heizung. Aber ich warte mal ab, was sich da bei Dir noch tut. "Freue" mich schon auf Deinen Post. Hoffe natürlich, daß Du nen positives Ergebnis bekommst. Mich nervt die Sache mit der Heizung ungemein, da es in meinem T-Jet nie wohlig warm wird. Meine Freundin fährt mit ihrem neuen Ibiza kaum 2 bis 3 km, schon bläst warme Luft aus den Lüftungsdüsen. Ist schon weitaus angenehmer, zumal wir die letzten Tage kaum weniger als -10°C hatten. Aber ab heute solls ja besser sprich wärmer werden. Bin schon gespannt auf Dein Ergebnis. Wäre nett, wenn Du dies hier im Detail erläutern könntest.


Danke und Gruß
Tom

Infos über meinen Bravo: T-Jet


aheinhold

Mitglied

  • »aheinhold« ist männlich

Beiträge: 17

Registrierungsdatum: 12. Januar 2011

  • Nachricht senden

56

Mittwoch, 12. Januar 2011, 18:26

Ich hab mir hier jetzt alles durchgelesen und kann sowohl das Problem mit der Heizung, als auch mit den Scheibenwaschdüsen nachvollziehen.

Heizung:
Ich fahr seit Oktober den 2.0er Diesel mit manueller Klima. Bei um die 0 Grad Außentemperatur braucht der Wagen geschätzte 10km, bis es ein bisschen warm aus der Lüftung kommt.
Der Temperaturzeiger ist da irgendwo zw. ganz unten und mittig.
Ich stell dann die Lüftung auf 3 und den Lüftungsregler auf Füße. Ein bisschen warme Luft kommt dort dann schon an, aber absolut unbefriedigend wenig.
Die Werkstatt hat nichts gefunden. Die Aussage war: "Das ist halt beim Bravo so".
Wärend das Auto in der Werkstatt war hatte ich 2 Leihwägen, bei denen die Heizung einwandfrei funktioniert hat (auch ein Diesel). 5 km Fahrt und es wird langsam aber sicher warm im gesamten Wagen.
Was Fiat hier beim Bravo fabriziert hat, ist absoluter Mist!

Scheibenwaschdüsen:
Die sind bei mir auch zu tief eingestellt. Kann man die jetzt nachstellen oder nicht?
Da gab's hier unterschiedliche Aussagen.
Laut Werkstatt kann man das, aber leider haben die es beim letzten Besuch "vergessen".

Grüße,

Alex

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »aheinhold« (12. Januar 2011, 18:26)

Infos über meinen Bravo: Motor: 2.0l Multijet 165 PS | Sportausstattung (Serie 0) | Farbe: rot | 18" 225/40


guenni_1

Bravo-Profi

  • »guenni_1« ist männlich

Beiträge: 429

Registrierungsdatum: 28. Februar 2010

  • Nachricht senden

57

Mittwoch, 12. Januar 2011, 19:36

also ich kann mich über meine Heizung nicht beschweren.

Nach etwa 5km ist die Motortemperaturanzeige in Normalstellung (ich fahre die Bella immer schonend warm, vermeide solange Drehzahlen über 2000).

Und aus der Lüftung kommt auch schnell warme Luft. Jetzt bei etwa 0-3 grad habe ich bei meiner manuellen Klima den Regler auf weniger als der Hälfte und Lüftung auf 1.
Als um die -15 bis -20 grad waren habe ich immer auf ganz warm gestellt und Lüftung auf 2. Und dann dauerte es auch nicht lange, bis es schön warm wurde.

Infos über meinen Bravo: 1.9 M-Jet 8V Dynamic, Crossover Schwarz, PDC, MP3-Radio, Sportfedern, Original 17" Alus, Tempomat, Mittelarmlehne, Ambientebeleuchtung, Lederlenkrad und -schaltknauf, MY2010 Scheinwerfer, Grill mattschwarz


MDRnr1

Bravo-Fan

  • »MDRnr1« ist männlich

Beiträge: 60

Registrierungsdatum: 21. März 2009

Wohnort: Much

  • Nachricht senden

58

Donnerstag, 13. Januar 2011, 00:41

So!!! Jetzt kommt glaube ich Hilfe für alle die dieses Problem haben mit der Heizung!!!

Zu nächst war ich Montag nochmal beim fh und der hat auch immer die Aussage gehabt das es beim Bravo normal sei! Aber ich habe darauf gepocht das dieser Fehler kurzzeitig weg war nach der reparatur und jetzt wieder da ist! Dann sind wir Be runde gefahren und der Werkstatt Chef konnte es auch bestätigen!

Da er alles ausgetauscht hat was man austauschen kann hat er jetzt Fiat eine Email geschrieben und einen Art Problem Meldung aufgemacht so etwas was wir hier machen!

Er hat mir auch gesagt dass ich versuchen sollte alle die das gleiche Problem haben sich ebenfalls beim fh melden sollen so das Fiat das Problem ernst nimmt und schneller bearbeitet!


Also alle die Probleme mit der heizleistung haben Fahrt bitte zu eurem fh und erzählt denen von eurem Fehler das er sich unmittelbar bei Fiat zentrale melden soll

Nur so kommen wir endlich warm durch den Winter!!!


Werde euch sofort berichten wenn sich was tun sollte!!!

Infos über meinen Bravo: 1,4l T-Jet 120ps turbo Racing


MDRnr1

Bravo-Fan

  • »MDRnr1« ist männlich

Beiträge: 60

Registrierungsdatum: 21. März 2009

Wohnort: Much

  • Nachricht senden

59

Donnerstag, 13. Januar 2011, 00:46

Vll ist es auch möglich das dieser Aufruf auf die Hauptseite kommt so dass es direkt jeder sieht und nicht erst danach suchen muss!!!

Nur eine Idee

Infos über meinen Bravo: 1,4l T-Jet 120ps turbo Racing


aheinhold

Mitglied

  • »aheinhold« ist männlich

Beiträge: 17

Registrierungsdatum: 12. Januar 2011

  • Nachricht senden

60

Donnerstag, 13. Januar 2011, 06:38

Zitat

Original von MDRnr1Da er alles ausgetauscht hat was man austauschen kann hat er jetzt Fiat eine Email geschrieben und einen Art Problem Meldung aufgemacht so etwas was wir hier machen!

Er hat mir auch gesagt dass ich versuchen sollte alle die das gleiche Problem haben sich ebenfalls beim fh melden sollen so das Fiat das Problem ernst nimmt und schneller bearbeitet!


Das hat mein Fachhändler auch gemacht. Fiat dürfte also diesbezüglich schon mindestens 2 Tickets haben :)

Infos über meinen Bravo: Motor: 2.0l Multijet 165 PS | Sportausstattung (Serie 0) | Farbe: rot | 18" 225/40


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!