Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

BadBoy

Mitglied

  • »BadBoy« ist männlich

Beiträge: 36

Registrierungsdatum: 17. September 2010

Danksagungen: 3

  • Nachricht senden

421

Sonntag, 17. Oktober 2010, 10:07


Wird nicht angezeigt, wenn Sie angemeldet sind!

Zitat

Original von BadBoy
Hi,

ich habe leider auch die ersten Mängel bei meiner Bella.

Laufleistung: 1200km

- Die Geräusche beim Anspringen sind echt heftig ( Bin ich aber nicht alleine mit wie ich gelesenen habe)
- Zigarettenanzünder ist seit heute ein klassischer 3 teiler :evil:
- Fiat Emblem am Kühlergrill ist völlig beschlagen und sieht schäbig aus
- Hebel für die Sitz Höhenverstellung an der Beifahrer Seite defekt


Das war es für´s erste, reicht mir aber auch..........

Gruß
BadBoy


Moin,

ich muss mich mal selber Quoten.

Alle Punkte wurden gestern zu meiner vollsten Zufriedenheit abgearbeitet. 12 Points to my FH ;-)
Wirklich, astreine Sache. Das Startgeräusch ist wirklich bei dem 8V so, aber bei meinem war noch ein Hitzblech verbogen sodass es an die Auspuffanlage kam.

Winterschuhe habe ich nun auch drauf. 205er- 16* auf Stahlfelge. Auch Top. Habe jetzt 2600KM auf der Uhr und heute Nacht gehts wieder gen Osten.

Gruß und schönen Sonntag @ all.

BadBoy

PS: Wer noch günstige 16 Zoll Original Radkappen hat kann sich gerne bei mir melden. Hab mir welche aus dem Zubehör geholt, aber das hätte ich lieber lassen sollen. Je öfter ich mir die anschaue desto häßlicher werden die.......

Infos über meinen Bravo: Fiat Bravo, 1,6ltr. Multijet Street, 120PS.


tomsab0

Bravo-Profi

  • »tomsab0« ist männlich

Beiträge: 560

Registrierungsdatum: 16. Februar 2010

Wohnort: Österreich

  • Nachricht senden

422

Sonntag, 17. Oktober 2010, 11:22

RE: Ebenfalls erste Mängel

Zitat

Original von goawilli

an diejenigen die das Problem mit dem Kupplungspedal hatten,was hat euch denn der spass gekostet es beseitigen zu lassen und was war der Grund für das knacken?


Der Grund für das Knacken ist ein Defekt in der Kupplungsbuchse; was das kostet kann ich dir leider nicht sagen, da es bei mir über die Garantie gelaufen ist...

Infos über meinen Bravo: war ein Delta Tjet


Rooney

Bravo-Fahrer

  • »Rooney« ist männlich

Beiträge: 135

Registrierungsdatum: 12. Oktober 2009

Wohnort: Magdeburg

Danksagungen: 1

  • Nachricht senden

423

Dienstag, 26. Oktober 2010, 19:01

Hey leute,

also mein kilometerstand liegt bei ca 31600 km und nun hab ich auch ein paar macken:

-Bremsen quitschen
-lenkrad hat flecken(wird wahrscheinlich getauscht) :roll:
-zierleisten außen haben flecken,gehen nicht weg(wird wahrscheinlich getauscht) :roll:
-3. gang hackt
-lima macht so komishcer klacker geräusche????? :twisted:
-beim einkuppeln vom 1. in 2. gang klackert es auch so komisch
-komisches zischen beim gasgeben vom motorraum???(nicht blow off!!)
-auspuff endtopf brummt :twisted:
-blinker bei kälte hält nicht(hab ich aber hier im forum schon mal gelesen) :roll:
-an der mittelkonsole is die seitenverkleidung irgendwie nicht dran

wenn jemand ne idee hat für ne lösung bei irgendeinem stichpunkt,würde mich freuen...


Mfg Rooney

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rooney« (26. Oktober 2010, 19:02)

Infos über meinen Bravo: 1.4 90 PS, getönte Scheiben hinten, tagfahrlicht,Rückfahrkamera


BadBoy

Mitglied

  • »BadBoy« ist männlich

Beiträge: 36

Registrierungsdatum: 17. September 2010

Danksagungen: 3

  • Nachricht senden

424

Dienstag, 26. Oktober 2010, 19:27

Oh Rooney,

das ist ja einiges. Ich kann dir leider nicht weiterhelfen. Meine Bella hat erst 3400KM und solche Probs hatte ich, Gottlob, noch nicht.

Dafür aber mal wider was neues. Wenn ich die morgens starte, ist das Licht dunkel. <<-- Liest sich seltsam, ist aber so.
Beim Gas geben wird das Licht heller und nach ca. 1 Minute ist der spuck vorbei. Volle Leuchtkraft auch im Standgas. Ich tippe mal auf die Batterie.

Am Samstag mal bei meinem FH checken lassen.

Gruß
Olaf

Infos über meinen Bravo: Fiat Bravo, 1,6ltr. Multijet Street, 120PS.


guenni_1

Bravo-Profi

  • »guenni_1« ist männlich

Beiträge: 429

Registrierungsdatum: 28. Februar 2010

  • Nachricht senden

425

Dienstag, 26. Oktober 2010, 19:40

Zitat

Original von Rooney
-3. gang hackt


Bei mir ist das gesamte Getriebe bei Kälte hakelig. Wenn man aber ein paar Minuten gefahren ist gehts wieder wunderbar.

Zitat

Original von Rooney
-blinker bei kälte hält nicht(hab ich aber hier im forum schon mal gelesen)


Das war bei mir auch (vor allem nach links). Bei Aufziehen der Winerreifen hat mein FH dieses Problem aber gleich mit (kostenlos) erledigt. Jetzt hällt er super

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »guenni_1« (26. Oktober 2010, 19:41)

Infos über meinen Bravo: 1.9 M-Jet 8V Dynamic, Crossover Schwarz, PDC, MP3-Radio, Sportfedern, Original 17" Alus, Tempomat, Mittelarmlehne, Ambientebeleuchtung, Lederlenkrad und -schaltknauf, MY2010 Scheinwerfer, Grill mattschwarz


Rooney

Bravo-Fahrer

  • »Rooney« ist männlich

Beiträge: 135

Registrierungsdatum: 12. Oktober 2009

Wohnort: Magdeburg

Danksagungen: 1

  • Nachricht senden

426

Dienstag, 26. Oktober 2010, 19:44

das klingt ja schon mal gut,werd morgen zum FH fahren und der soll sich was überlegen,hab schließlich noch bis 06.2011 Neuwagen garantie!!!


hoffe nur das die sich nicht allzu sehr anstellen :-(

Infos über meinen Bravo: 1.4 90 PS, getönte Scheiben hinten, tagfahrlicht,Rückfahrkamera


Mathieu

Bravo-Fan

  • »Mathieu« ist männlich

Beiträge: 89

Registrierungsdatum: 14. Juli 2010

Wohnort: Heidelberg

  • Nachricht senden

427

Dienstag, 26. Oktober 2010, 20:02

Zitat

Original von Rooney
-zierleisten außen haben flecken,gehen nicht weg(wird wahrscheinlich getauscht) :roll:
-blinker bei kälte hält nicht(hab ich aber hier im forum schon mal gelesen) :roll:
-an der mittelkonsole is die seitenverkleidung irgendwie nicht dran
Mfg Rooney


hi rooney,

was meinst du bei punkt 1 genau? ich glaube nämlich, bei mir ist es ebenso...

zu punkt 2 sagte mein FH nur, ich müsse eben fester ziehen/drücken (ok ich breche den hebel ab) :evil: was hast du da zu deinem gesagt bzw. wie konnte er das lösen??

und wie wurde punkt 3 kommentiert? "ist halt so von werk aus" 8-)

sag mal bescheid!

gruß
früher: Lancia Dedra, Alfa Romeo 146, Alfa Romeo 156 aktuell: Alfa Romeo 159 Sportwagon, Fiat Bravo, Fiat Punto

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mathieu« (26. Oktober 2010, 20:02)

Infos über meinen Bravo: schwarz, stark... dezent!


guenni_1

Bravo-Profi

  • »guenni_1« ist männlich

Beiträge: 429

Registrierungsdatum: 28. Februar 2010

  • Nachricht senden

428

Dienstag, 26. Oktober 2010, 20:29

wegen dem Blinker habe ich einfach nur gesagt, dass er bei Kälte nicht richtig einrastet. Vor allem nach links schnappt er sofort wieder zurück.
Da hat mein :-) gesagt, dass das nicht sein dürfe und er es beheben will.
Als ich die Bella einen Tag später geholt habe, hat er es behoben. Wie er es genau gemacht hat habe ich aber nicht gefragt

Infos über meinen Bravo: 1.9 M-Jet 8V Dynamic, Crossover Schwarz, PDC, MP3-Radio, Sportfedern, Original 17" Alus, Tempomat, Mittelarmlehne, Ambientebeleuchtung, Lederlenkrad und -schaltknauf, MY2010 Scheinwerfer, Grill mattschwarz


Rooney

Bravo-Fahrer

  • »Rooney« ist männlich

Beiträge: 135

Registrierungsdatum: 12. Oktober 2009

Wohnort: Magdeburg

Danksagungen: 1

  • Nachricht senden

429

Dienstag, 26. Oktober 2010, 20:35

also....


die zierleisten an der fahrer und beifahrertür neben der seitenscheibe.
Sorry hab gerade kein foto von meinem bravo zur hand,
auf jeden fall kann man die abmachen und neue dran machen und der hat bei meiner durchsicht gesagt,dass man die über den kundendienst wechsle,wenn diese flecken wieder kommen.

zum Blinker,da hab ich noch nicht nachgefragt,da es jetzt schon ne ganze weile nicht mehr aufgetaucht ist aber vor ein paar tagen war es mal wieder aufgetreten und deswegen ab auf die mängel liste :twisted:


und bei der mittelkonsole muss ich morgen erstmal nachfragen ob die da was machen :roll:

Infos über meinen Bravo: 1.4 90 PS, getönte Scheiben hinten, tagfahrlicht,Rückfahrkamera


Rooney

Bravo-Fahrer

  • »Rooney« ist männlich

Beiträge: 135

Registrierungsdatum: 12. Oktober 2009

Wohnort: Magdeburg

Danksagungen: 1

  • Nachricht senden

430

Dienstag, 26. Oktober 2010, 20:42

ach und wenn ich die lüftung auf stufe 1 stelle,macht es auch irgendwie komische geräusche :-(

Infos über meinen Bravo: 1.4 90 PS, getönte Scheiben hinten, tagfahrlicht,Rückfahrkamera



canivan

Bravo-Fan

  • »canivan« ist männlich

Beiträge: 76

Registrierungsdatum: 24. August 2010

Wohnort: Zürich (Schweiz)

  • Nachricht senden

431

Dienstag, 16. November 2010, 11:13

(eingebildete?) mängel

hallo zusammen

nach rund 4 monaten und 4'500 km möchte ich auch mal einen bericht abgeben.

zuerst das positive:
- das auto macht spass, es ist schön, es weckt emotionen und es hebt sich vom alltagsbrei ab.

- seit ein paar km hat sich meiner meinung nach alles was mit schalten und kuppeln zu tun hat besser eingeschmiert und man kann es schon fast als "weichen vorgang" bezeichnen.

nun das negative:
- das berühmte vibrieren in den türen schon bei sehr wenig bass und niedriger lautstärke. werde ich selber in die hand nehmen. bitumenmatten sind bestellt.

- sitzheizung auf der fahrerseite wärmt meiner meinung nach nicht. schalterkontrollleuchte ist an. aber die differenz zu meiner natürlichen po-temperatur ist meiner meinung nach gleich 0.

- kaltstart/anlaufschwierigkeiten: beim losfahren und dahinrollen im ersten gang bei schrittempo und konstanter gaspedalstellung schüttelts mich fast jedes mal fast aus dem sitz vorwärts in die windschutzscheibe und zurück in die nackenstütze? muss man das als normal akzeptieren?

- auch sonst habe ich bei konstanter gaspedalstellung im 3. oder 4. gang bei sagen wir mal 50-60 km/h das gefühl von nervösem, leicht zuckendem fahrverhalten. kann aber auch einbildung sein. fahre schliesslich den sport mit 18 zöllern.

- bei kurzen querunebenheiten poltert rgend etwas unter dem auto, vielleicht im bereich des fahrwerks? es ist schwierig zu beschreiben. stellt euch das geräusch vor wenn ihr die sicherheitsgurt-halterung etwas schwingen lässt. und NEIN ES IST NICHT DAS, WAS DAS GERÄUSCH VERURSACHT ;-) ich schliesse alles aus dem innenbereich des autos aus. habe wirklich alles kontrolliert. sitzbank ist fest. gurte poltern gegen nichts. kofferraum ist leer. ersatzrad ist nicht vorhanden.

- bei überfahren von etwas grösseren unebenheiten ein schlag-, poltergeräusch aus dem radkastenbereich, als ob etwas wie "durchschlägt". ausgeprägt reproduzierbar wenn ich in einer engeren rechtskurve über so eine unebenheit fahre, dann kommts im moment des einfederns aus dem linken vorderradbereich.

vielleicht kann mir jemand vor allem zu den letzten 4 punkten ein feedback geben bevor ich zum FH fahre.

vielen dank und grüsse

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »canivan« (16. November 2010, 11:14)

Infos über meinen Bravo: 1.4 T-Jet Sport, BLACK Edition, Nero provocatore, PDC v&h, Tempomat, Leder, Bi-Xenon, abgedunkelte Scheiben, Schmidt Phantom Black 18J, rote Bremszangen, Supersprint ESD, Blue&Me, Winterpack, Klimaautom., BLACK-Sportlenkrad,-Schaltknauf,-Einstiegslei


Rooney

Bravo-Fahrer

  • »Rooney« ist männlich

Beiträge: 135

Registrierungsdatum: 12. Oktober 2009

Wohnort: Magdeburg

Danksagungen: 1

  • Nachricht senden

432

Dienstag, 16. November 2010, 12:13

Hey leute,

so am 29.11. geht er in die werke und dann reden wir klartext,mal sehen was nun wird,muss sagen,bin wirklich ein wenig gereizt,weil die in der werke das immer so herrunter spielen und das sehe ich nicht ein,wozu hab ich denn sonst zwei jahre garantie?!

ich meld mich ,sobald ich was neues hab....


Mfg Rooney

Infos über meinen Bravo: 1.4 90 PS, getönte Scheiben hinten, tagfahrlicht,Rückfahrkamera


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

433

Dienstag, 16. November 2010, 19:38

RE: (eingebildete?) mängel

Zitat

Original von canivan
- bei kurzen querunebenheiten poltert rgend etwas unter dem auto, vielleicht im bereich des fahrwerks? es ist schwierig zu beschreiben. stellt euch das geräusch vor wenn ihr die sicherheitsgurt-halterung etwas schwingen lässt. und NEIN ES IST NICHT DAS, WAS DAS GERÄUSCH VERURSACHT ;-) ich schliesse alles aus dem innenbereich des autos aus. habe wirklich alles kontrolliert. sitzbank ist fest. gurte poltern gegen nichts. kofferraum ist leer. ersatzrad ist nicht vorhanden.

- bei überfahren von etwas grösseren unebenheiten ein schlag-, poltergeräusch aus dem radkastenbereich, als ob etwas wie "durchschlägt". ausgeprägt reproduzierbar wenn ich in einer engeren rechtskurve über so eine unebenheit fahre, dann kommts im moment des einfederns aus dem linken vorderradbereich.



Daran musste dich gewöhnen, der Sport poltert leider tatsächlich recht stark auf schlechten Strassen. Meiner ist noch tiefer was das ganze verstärkt, aber vorher war es auch schon so. Ich habe bei meinen Tieferlergungsfedern ein Stück Gummischlauch um die Windungen gemacht, seitdem ist es besser.

Auf der Beifahrerseite poltert es scheinbar stärker als auf der Fahrerseite.
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


canivan

Bravo-Fan

  • »canivan« ist männlich

Beiträge: 76

Registrierungsdatum: 24. August 2010

Wohnort: Zürich (Schweiz)

  • Nachricht senden

434

Dienstag, 16. November 2010, 20:23

danke für die antwort. im frühling kommt ein eibach fahrwerk drunter. mal schauen wie sich das ganze dann verhält :-)

Infos über meinen Bravo: 1.4 T-Jet Sport, BLACK Edition, Nero provocatore, PDC v&h, Tempomat, Leder, Bi-Xenon, abgedunkelte Scheiben, Schmidt Phantom Black 18J, rote Bremszangen, Supersprint ESD, Blue&Me, Winterpack, Klimaautom., BLACK-Sportlenkrad,-Schaltknauf,-Einstiegslei


bravo-eddi

Mitglied

  • »bravo-eddi« ist männlich

Beiträge: 26

Registrierungsdatum: 14. November 2009

Wohnort: Deutschland

  • Nachricht senden

435

Mittwoch, 18. April 2012, 16:37

Knarzen in Radkästen

Hallo zusammen,
mein Bravo ist jetzt 3 Jahre alt und bei Kurvenfahrt knarzt es im Bereich der Radkästen. Der Meister meinte, es seien die Lager wo das ganze befestigt sei, was weiss ich. Ein Kunde mit nem Chroma hatte das auch und der hätte schon 3 mal die Lager gewechselt und es tritt immer wieder auf. Toll, das ist doch alles Schrott. Jetzt hab ich ein 3 Jahre altes Auto was Geräusche macht wie ein 15 Jahre altes. Das hatte ich nicht mal beim 7 Jahre alten Stilo. Hat noch jemand dieses Problem?
Gruß Eddi

Infos über meinen Bravo: 1.4 T-Jet 16V 120PS Racing Maranello Rot


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

436

Mittwoch, 18. April 2012, 16:42

RE: Knarzen in Radkästen

Ja das Problem haben fast alle ;) sind.die.Domlager.einfach wechseln.. Bei.vielen reicht einmal

  • »Daniel Kalthoff« ist männlich

Beiträge: 47

Registrierungsdatum: 15. Oktober 2011

Wohnort: Hagen

  • Nachricht senden

437

Mittwoch, 13. Juni 2012, 17:04

RE: knarzen in Radkästen

Ich hatte das gleiche problem und war 3 mal in der Werke. einmal musste die motorhaube nachgezogen werden, dann war die Vorderachse bisschen lose und beim Dritten mal wurden die Domlager getauscht aber das geräusch war immer wieder da.
Also bin ich vorgestern zum 4 mal dahin aber erst zum Chef und mit dem dann in die Werke rein und ohh was ein wunder die haben den Fehler gefunden Stabilisator war defekt. Das Geräusch ist weg =)

Und ich hab endlich meine ruhe
Fiat Bravo Pearl Grau 1,4 16V!!!!!

  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

438

Mittwoch, 13. Juni 2012, 18:22

RE: knarzen in Radkästen

Der ganze Stabi??? oder nur die Köpfe???

So schnell sollte der nicht die Hufe hochmachen, war dann sicher ein Materialfehler drin ;)

  • »Daniel Kalthoff« ist männlich

Beiträge: 47

Registrierungsdatum: 15. Oktober 2011

Wohnort: Hagen

  • Nachricht senden

439

Mittwoch, 13. Juni 2012, 19:02

Der Ganze Stabi wurde erneuert.

Wahrscheinlich Materialfehler.Wäre sonst ganz schön komisch mein Auto ist keine 9 Monate alt.

Naja egal ich hoffe mal das ich jetzt Ruhe habe und nichts anderes mehr kommt
Fiat Bravo Pearl Grau 1,4 16V!!!!!

  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

440

Mittwoch, 13. Juni 2012, 19:23

Ja das ist doof beim Bravo da sind die StabiGummis aufvakuumiert und der kann nur ganz getauscht werden....
Wahrscheinlich der Gummi beim Einbau oder sonst was gerissen ;)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!