Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 662

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 137

  • Nachricht senden

461

Freitag, 22. Juni 2012, 21:06


Wird nicht angezeigt, wenn Sie angemeldet sind!

Zitat

Original von yobo

Zitat

Original von BravoMaseratie
Das ist ein bekanntes Problem du kannst das nur wegbekommen mit Wechsel... Rosten kann da nichts ist alles Plastik.... Spätestens im Winter bei Frost fällt das Logo einfach ab...


Hi BravoMaseratie,

danke. Das beruhigt mich schon mal. Und das neue teil ist denn verbessert oder hab ich das Problem nach kurzer Zeit wieder?

Wenn es abfällt kann man ja mal versuchen, ob man das alte mit Silikon abdichten kann.

Gruß
yobo

PS: Away for football...


Ich hatte das Problem mit meinem vorderen Emblem. Wenn es einmal abgefallen ist, kannst du vergessen, das mit Silikom wiede einzukleben, weil diese feine rötlich/lilane Folie einreist, das sieht dann doof aus. ;-)

Das hintere Emblem gibt es nur komplett mit E-Taster zu kaufen, ist aber relativ günstig bei Ebay zu finden.

Wie BravoMaseratie schon sagt, du wirst es nur wechseln können, was anders bleibt nicht übrig.

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht


wurst91

Mitglied

  • »wurst91« ist männlich

Beiträge: 18

Registrierungsdatum: 19. Februar 2013

Wohnort: Saarland

Danksagungen: 5

  • Nachricht senden

462

Freitag, 26. April 2013, 10:12

Laufleistung, Mängelberichte

Guten Morgen,

ich wollte einfach mal eine kleine Umfrage starten wer wieviel Kilometer runter hat und welche Schäden / Reperaturen bis jetzt vorhanden waren!

Ich fang mal an:


Fiat Bravo 19,L Diesel 150 PS Bj: 2007

100517 KM: Antriebswellen defekt, Turbolader defekt, Sonnenblende Beifahrer einfach abgefallen, Kofferraumdeckel auf Stoßstange geknallt, Batterie defekt, Handschuhfachbeleuchtung ging nicht mehr aus, Hoher Verbrauch an Birnen für Abblendlicht und Rücklicht, AGR-Ventil (konnte ich noch reinigen) Partikelfilter defekt wurde erneuert!

Hinzu kommt : Bremsenwechsel, Zahnriemenwechsel, 2* Ölwechsel, 1* Bremsflüssigkeit!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wurst91« (26. April 2013, 10:56)

Infos über meinen Bravo: 1,9L 150 PS Diesel


Lumi

Bravo-Fahrer

Beiträge: 172

Registrierungsdatum: 4. September 2009

Verbrauch: Spritmonitor.de

Danksagungen: 4

  • Nachricht senden

463

Freitag, 26. April 2013, 10:46

Laufleistung: 102.000km (Gekauft mit 23.000km)

51.000km -> Antriebswelllenmanschette, fahrerseitig
53.000km -> Getriebewechsel, 75% Kulanz
88.000km -> Zündspule, 3. Zylinder

Hinzu kommen 3 reguläre Wartungen, 2x Klimaservice und ein Zahnriemenwechsel - das wars.

Lumi

Infos über meinen Bravo: 1.4 T-Jet (150PS) Dynamic, Crossover Schwarz


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

464

Freitag, 26. April 2013, 12:01

Zusammengefügt

haben wir alles schon ;)

Ne Umfrage würde endlos lang werden...

Defekte sind auch immer abhängig vom gebrauch und dem Umgang mit dem Auto, auch bei den Vorbesitzern ;)

Freakazoid

unregistriert

465

Dienstag, 30. April 2013, 07:54

Laufleistung: 150.900km (Gekauft mit 2km)


unter 50.000km -> In der Garantiezeiten die bekannten Probleme (Lenkrad, Fahrersitz...)
60.000km -> Koppelstangen
70.000km -> Bremsen (billig Dinger *da ärger ich mich drüber*)
120.000km -> Koppelstangen, Brembo-Bremsen (geil), AGR, Thermostat

EDIT: 140.000km -> Stellmotor Umluftklappe (fast vergessen, mit Abstand teuerste Reperatur - dank des tollen Einbauortes ^^, wäre mir egal gewesen das Ding - ist leider im geschlossenen Zustand kaputt gegangen und hat schönen Beschlag fabriziert!)


Hinzu kommen die janzen Wartungen! :)
Ich bin sehr zufrieden. Weiter so meine Süe. *HolzKlopf*Streichel*Küßchen* :D

Ben Jamin

unregistriert

466

Dienstag, 30. April 2013, 08:20

Laufleistung 78.000km, gekauft 07/2008 (Neuwagen)

- Austauschgetriebe nach mehreren "Reparaturversuchen" (furchtbares Schaltverhalten), in Folge dessen bin ich etwa einen Monat später mit gebrochenem Schaltgestänge liegengeblieben, auch getauscht

- abgebrochene Abdeckung (Schieberollo) für den Handbremshebel, neuer eingesetzt

- 1x irgendein elektronischer Aussetzer am Tag vor dem ersten TÜV-Termin (ESP-Anzeige im Display leuchtete), Fehler wurde gelöscht, seitdem nix mehr

- hintere Bremsscheiben einmal abgedreht und Beläge angefast, da sie dauernd gequietscht hatten

- eine "halbe" Glühbirne für's Bremslicht (halbe Glühbirne deshalb weil nur der 21W-Wendel durch war, der 5W-Wendel tut noch - hat nun die Position mit der daneben gewechselt) :D

Service 30.000 und Service 60.000 nach Plan bei Fiat, 2 freiwillige "Jahreswartungen" mit Ölwechsel usw.

Und der Endschalldämpfer ist demnächst fertig mit der Welt.

Abgesehen vom Getriebe: Top! :thumbup:

Beiser

Bravo-Fan

  • »Beiser« ist männlich

Beiträge: 75

Registrierungsdatum: 26. Oktober 2012

Wohnort: 68782

Danksagungen: 3

  • Nachricht senden

467

Dienstag, 30. April 2013, 09:13

Fiat Bravo 120PS T-Jet 1.4
Baujahr: 07/2008 (glaube ich zu meinen :rolleyes: )
Gekauft mit knapp 20.000 km
Aktuell: 103.300 km
Vielfahrer - knapp 650 km / Woche (davon ca. 400 km autobahn)

Ich bin sehr zufrieden mit diesem Wagen, bis jetzt (gott sei dank :thumbsup: ) "nur" die vorderen bremsscheiben und beläge
bei knapp über 90.000 km gewechselt.
Demnächst kommt der Zahnriemenwechsel, da die 120.000 km Marke immer näher rückt... :pinch:

Und natürlich die ein oder andere Glühlampe.... ^^
Ohne Musik? Ohne mich! :023:

Infos über meinen Bravo: 120 PS / T-Jet 1.4 V in Abarth Tarnung


468

Dienstag, 30. April 2013, 18:20

So meine Fiat Bravo Beziehung ist fast beendet, zieht man ein Resumee so kann man sagen, ich war bislang recht zufrieden.
Aber auch ich hatte das ein oder andere kleinere Wehwechen.

ca. 23.000 km linkes Standlicht defekt
ca. 41.000 km beide Leuchtmittel Frontscheinwerfer durchgebrannt, gegen Osram Nightbreaker getauscht
ca. 43.000 km Schwitzwasser in den Rückleuchten, neue straffere Dichtung bekommen (Garantie)
ca. 44.000 km Druckdose am Turbo defekt - Garantie getauscht
ca. 72.000 km Bremsscheiben vorne (links + rechts) sämtliche Bremsbacken getauscht (Verschleiß)
ca. 85.000 km unteres Traggelenk vorne links ausgeschlagen, Wechsel gegen Neuteil (Verschleiß) wg. TÜV
ca. 93.000 km beide Leuchtmittel Osram NB nach Durchbrennen gegen neue getauscht
ca. 99.000 km "Handbremsplastikvorhang" gebrochen... nix gemacht, bleibt so, stört mich nicht, da nur minimaler Spalt
seit ca. 80.000 km spinnt Batterie im Winter bei Minus-Graden hin und wieder rum, arbeitet aber immer noch...
die letzten 30.000 km gar nichts mehr
___________

Sonst nix, kein AGR, Filter, Düsen, Stoßdämpfer, Auspuff oder sonstige Sorgen!!! Ich trage aber die Kiste über fast jeden Huppel, Schlagloch oder Kanten. Tanke zu 99,9 % nur Aral Ultimate, Maschine kerngesund, sie läuft und läuft und läuft. Rennen würde es wohl eher treffen, denn auf der BAB muss er rann, sonst hätte es kein Auto werden dürfen...

Kein Rost, keine "fauligen" Logos und ich bin Sternenzeltparker. Der Bravo war Wind und Wetter ausgesetzt, hat nie eine Garage gesehen, dafür immer regelmäßig Putzen und Wachsen als Lackschutz. Lenkrad sieht auch noch wie am ersten Tag aus, keine Blasen, keine Delle oder Beule (dafür auch immer auf dem "letzten" Parkplatz weit ab anderer und möglichst nicht unter Bäumen geparkt) etc..

Insoweit denke ich kann sich die Fehlerrate absolut sehen lassen, vieles war auch normaler Verschleiß, wie etwa Bremsen und Traggelenk (Reifen habe ich jetzt nicht mit gezählt). Der Bravo hatte mich nie im Stich gelassen und immer bis nach Hause gracht, wenn auch mal im Notprogramm. Ich würde sagen, nichts wirklich Dramatisches, von mir gibt es in Schulnoten (1-6) Note 2, prima. Bislang für mich das problemloseste Fahrzeug überhaupt. Der mögliche Neue, welcher Marke auch immer, muss das erst unter Beweis stellen :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »turino« (30. April 2013, 18:27)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Beiser (02.05.2013)

becks

Bravo-Fahrer

  • »becks« ist männlich

Beiträge: 146

Registrierungsdatum: 9. Februar 2011

Wohnort: Deutschland

Danksagungen: 6

  • Nachricht senden

469

Dienstag, 30. April 2013, 22:00

Nun bis heute soweit alles klasse. Außer dem Lenkrad mit leichter Blasenbildung keine Probleme. Habe nur manchmal das Gefühl er ist mal etwas lauter bei den Fahrgeräuschen und dann ist wieder alles normal. Der Wagen hat immer seine 30.000er Inspektionen bekommen. Bei 120.000 war dann Zahnriemen dran. Die Bremsen sind noch immer die ersten. Die Bella hat aktuell 142.000 KM gelaufen. Habe diese jetzt seit 5 Jahren und es kommt diesen Sommer der 3. Satz Vorderreifen zum Einsatz. Der Bravo ist ein 120 PS T-Jet Bauj. 10/2007. Ich selbst habe diesen als Vorführer im April 2008 mit 3500km gekauft. Es war Liebe auf den ersten Blick. Und die Liebe hält bis heute. Ich hoffe das Fiat einen Nachfolger bringt in den nächsten 3 Jahren denn dann wird's zeit für einen neuen oder wenn nichts kommt dann vielleicht ein Bravo aus der letzten Baureihe oder eine Guiletta oder Gulia. Mal schauen.



Gruß

becks 8)
Fiat Bravo T-Jet 120 PS, Crossover Schwarz, Super Bella

Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

470

Donnerstag, 9. Mai 2013, 17:20


EDIT: 140.000km -> Stellmotor Umluftklappe (fast vergessen, mit Abstand teuerste Reperatur - dank des tollen Einbauortes ^^, wäre mir egal gewesen das Ding - ist leider im geschlossenen Zustand kaputt gegangen und hat schönen Beschlag fabriziert!)



Servus,

also mein ( bzw jetzt meiner Frau ihr Bravo ) hat jetzt ca 68 t km auf der uhr.
und bisher waren nur einmal die Koppelstangen defekt ( bzw habe sie getauscht weil sie geknallt haben )
und wie Freakazoid schreibt, der Stellmotor von der Umluftklappe ist NOCH defekt.

wo wir grade dabei sind.
Was hast für die Rep. bezahlt, bzw kann man das selber machen?!
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno



Anschleicher

unregistriert

471

Donnerstag, 9. Mai 2013, 21:28

Ich schließ mich mal an

Fiat Bravo T-Jet 120 PS: aktuell ca. 45.000km
BJ: 06/2009

Bei ca. 33.000 km - "Getriebeschaden" - Lager, Synchro und Zähnräder getauscht (Kulanz Fiat 75%)

Bis jetzt keine weiteren Probleme. Ich hoffe es bleibt so :)

Freakazoid

unregistriert

472

Freitag, 10. Mai 2013, 15:17


EDIT: 140.000km -> Stellmotor Umluftklappe (fast vergessen, mit Abstand teuerste Reperatur - dank des tollen Einbauortes ^^, wäre mir egal gewesen das Ding - ist leider im geschlossenen Zustand kaputt gegangen und hat schönen Beschlag fabriziert!)



Servus,

also mein ( bzw jetzt meiner Frau ihr Bravo ) hat jetzt ca 68 t km auf der uhr.
und bisher waren nur einmal die Koppelstangen defekt ( bzw habe sie getauscht weil sie geknallt haben )
und wie Freakazoid schreibt, der Stellmotor von der Umluftklappe ist NOCH defekt.

wo wir grade dabei sind.
Was hast für die Rep. bezahlt, bzw kann man das selber machen?!

Hallo,

Koppelstangen kommen durch die breitere Spur und Einparkorgien :D:D:D kann ich mit Leben.
Wegen Umluftklappe - mein Beileid. :-/
Also so, wie die Techniker schon geguckt und sich gefreut haben...brauchst du sicher alleine nen janzes Wochenende.
Ich habe was in die 450 Euro bezahlen müssen!

mousetastic

Mitglied

  • »mousetastic« ist männlich

Beiträge: 22

Registrierungsdatum: 16. Juni 2011

Wohnort: Österreich

  • Nachricht senden

473

Freitag, 24. Mai 2013, 11:21

Das große Ruckeln

Hallo Zusammen,

da ich hier schon ein paar Mal lesen durfte, dass manche Fiat-Genossen auch "Anlaufprobleme" am Morgen bzw. bei kälteren Bedingungen haben, hier nun meine Erfahrung nach dem Werkstättenmarathon bezgl. diesem Problems:

1. Das Verhalten würde ich so bei mir definieren:
Außentemperatur um die 0°C - starte ganz normal lass ihn ein bisschen laufen und fahre nach ca. 20 sek. seit dem Start los - im ersten Gang leichtes Ruckeln - auf moderate Drehzahl bringen (~1500-1700U/min) und in den zweiten Gang schalten - dann ein sehr starkes (auch Unterschiedlich stark) Ruckeln bzw. Rumpeln (wie wenn man vom Sitz nach vorne gedrückt wird und wieder zurück und so weiter - hat mich leicht an Karussels oder solche Amüsierdinger erinnert wo man hin und hergeschleudert wird :D ) bzw. er konnte nicht ordentlich Leistung aufbauen. Nach meiner Erfahrung abhängig von Außentemperatur und Standzeit!

2. Der erste Besuch in der Werkstatt:
Ja, das Problem ist bekannt, bei einem Kunden half Zündkerzen tauschen, da ich sowieso kurz vorm Wechselintervall lag stimmte ich zu. Es trat eine Verbesserung auf, jedoch kam es dann doch ab und zu wieder vor - nicht gar so stark wie zuvor!! (auch hier die Abhängigkeit zur Außentemp. und Standzeit).

3. Der zweite Besuch in der Werkstatt:
Da der techn. Leiter der Werkstatt auf einem Fiat-Seminar in Wien war, wurde genau dieses Thema dort mit den Herrschaften von Fiat besprochen. Es ist eindeutig auf einen Softwarefehler zurückzuführen. Da Fiat hierfür noch Daten sammelt wurde eine Checkliste geschickt, welche ca. zwei Seiten lang ist. Da jeder Fiat anscheinend aus unterschiedlichen Gründen so reagiert kann man nicht pauschal sagen - mach das und dann ist es weg - Wir haben einstweilen die Elektroabstände auf ~0,8mm eingestellt. Und siehe da kein Ruckeln und Rumpeln mehr!!

4. Weiteres Vorgehen
Wir haben uns darauf geeinigt im Herbst/Winter wenn die Temp. wieder fallen die Checkliste durchzugehen, falls es wieder zum selben Fehler kommen sollte. Falls davor bereits eine neue FIAT-Software rauskommt, werden wir diese gleich mal testen.

Soviel dazu :D

Beste Grüße,

-mousetastic

Infos über meinen Bravo: Dynamic, 120PS - T-JET


Richy

Mitglied

Beiträge: 20

Registrierungsdatum: 5. Juni 2013

Danksagungen: 1

  • Nachricht senden

474

Donnerstag, 6. Juni 2013, 14:24

Mein 1.9 Multijet hat jetzt 154 000 km runter. Folgendes wurde gemacht:

- Bremsscheiben und Beläge erneuer (Verschleiß)
- Rußfilter regeneriert
- Klimaanlage neu befüllt (letzten Sommer) - aktuell wieder kaputt :-(
- Stabilisator erneuert (Schlagloch)
- Zahnriemen erneuert
- Bremse hinten links wurde mal komplett erneuert weil sie hing
- Domlager auf Verdacht wechseln lassen (wegen der Lenkgeräusche) - ohne Erfolg
- Schaltung ging mal extrem schwergängig. Ich kam z.T. nicht mehr vernünftig in den 6. Gang. Fiat hat daraufhin die Schaltkulisse zerlegt und gefettet - mal wieder ohne Erfolg. Der KFZ-Meister meines Vertrauens (freie Werkstatt) hat dann den Fehler gefunden (Schaltgestänge musste gefettet werden). DANKE Fiat - für den sinnlosen Reparaturversuch :thumbdown:

Im Prinzip nix wildes. Leider gibt es jedoch zwei Probleme, die nicht in den Griff zu kriegen sind.

  1. Die Lenkung knarrt sporadisch wie Sau (besonders bei leichten, langsamen Lenkbewegungen) - was kann das sein?
  2. Der Wagen bremst bei Temperaturen über 25°C selbsttätig (wahrscheinlich über den Hill Holder) - eigener Thread


Wären diese beiden Fehler nicht, die nur sporadisch autreten und somit von Fiat nicht gefunden werden, wäre ich sehr zufrieden.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Richy« (6. Juni 2013, 15:55)


tuxedo21

Bravo-Profi

  • »tuxedo21« ist männlich

Beiträge: 442

Registrierungsdatum: 26. Januar 2009

Danksagungen: 15

  • Nachricht senden

475

Donnerstag, 6. Juni 2013, 14:39

Das mit dem knartzen beim lenken können die domlager sein war bei mir jetzt der fall.

Gesendet von meinem Wählscheibentelefon (Fernsprechtischaparat 615)
Es ist eagl, in wlehcer Rienhnelfoge die Bcuhtsbaen in eniem Wrot sethen, das enizg wcihitge dbaei ist, dsas der estre und lzete Bcuhtsbae am rcihgiten Paltz snid. Der Rset knan ttolaer Bölsdinn sien, und du knasnt es torztedm onhe Porbelme lseen.

Infos über meinen Bravo: 1.4 16V symphonie blau, blaues Interieur, Borbet X8 Felgen und JVC KW AVX 810


Richy

Mitglied

Beiträge: 20

Registrierungsdatum: 5. Juni 2013

Danksagungen: 1

  • Nachricht senden

476

Donnerstag, 6. Juni 2013, 15:41

Das mit dem knartzen beim lenken können die domlager sein war bei mir jetzt der fall.


Ach ja, habe ich vergessen mit aufzuzählen. Fiat war ebenfalls der Meinung, es wären die Domlager. Ich habe dann beide Lager wechseln lassen und es hat rein gar nichts gebracht :cursing:
Die Lenkung knarrt wie eh und je... (ebenfalls Wetter- bzw. Feuchtigkeits-/Temperaturabhängig)

Freakazoid

unregistriert

477

Dienstag, 18. Juni 2013, 15:02

Das Problem mit der Lenkung hatte ich auch und auch einige hier im Forum soweit ich weiß.
Das wird durch Tausch der Lenksäule mit kompletten Lenkgetriebe soweit ich weiß behoben.
Zumindest wurde bei mir alles getauscht.
Die Techniker meinten aber vermutlich Lenksäule.

sPeEdY-gRuFtI

Bravo-Profi

  • »sPeEdY-gRuFtI« ist männlich

Beiträge: 395

Registrierungsdatum: 13. April 2009

Wohnort: Erlangen

Danksagungen: 58

  • Nachricht senden

478

Dienstag, 18. Juni 2013, 21:55

Bei meinem Bravo knarzte nicht die Lenkung ansich, sondern der Lenkstockschalter. Das Knarzen hat wohl die Airbagschleife verursacht. Das Knarzen kam aber definitv aus dem Innenraum. Knarzt er bei euch vom Auto her?

Dafür habe ich jetzt so ein kleines Knacken mit nem Mini Widerstand beim Lenken.. keine Ahnung wo das her kommt
Gruß,
Dennis :-D

Infos über meinen Bravo: 1.9 MutliJet 16V Sport, Maserati Blau, Xenon, Winterpaket, PDC hinten


Freakazoid

unregistriert

479

Mittwoch, 19. Juni 2013, 11:03

Das Knarzen was ich meine ist ein deutlich hörbares metallisches Geräusch was aus Richtung Motorraum kommt.
Das ganz leise Knarzen (rasseln) beim Lenken aus dem Lenkrad habe ich auch seit Lenkradtausch. Ist mir aber egal ^^ !

480

Mittwoch, 19. Juni 2013, 23:20

Zitat

Hallo Zusammen,

da ich hier schon ein paar Mal lesen durfte, dass manche Fiat-Genossen auch "Anlaufprobleme" am Morgen bzw. bei kälteren Bedingungen haben, hier nun meine Erfahrung nach dem Werkstättenmarathon bezgl. diesem Problems:

1. Das Verhalten würde ich so bei mir definieren:
Außentemperatur um die 0°C - starte ganz normal lass ihn ein bisschen laufen und fahre nach ca. 20 sek. seit dem Start los - im ersten Gang leichtes Ruckeln - auf moderate Drehzahl bringen (~1500-1700U/min) und in den zweiten Gang schalten - dann ein sehr starkes (auch Unterschiedlich stark) Ruckeln bzw. Rumpeln (wie wenn man vom Sitz nach vorne gedrückt wird und wieder zurück und so weiter - hat mich leicht an Karussels oder solche Amüsierdinger erinnert wo man hin und hergeschleudert wird :D ) bzw. er konnte nicht ordentlich Leistung aufbauen. Nach meiner Erfahrung abhängig von Außentemperatur und Standzeit!

2. Der erste Besuch in der Werkstatt:
Ja, das Problem ist bekannt, bei einem Kunden half Zündkerzen tauschen, da ich sowieso kurz vorm Wechselintervall lag stimmte ich zu. Es trat eine Verbesserung auf, jedoch kam es dann doch ab und zu wieder vor - nicht gar so stark wie zuvor!! (auch hier die Abhängigkeit zur Außentemp. und Standzeit).

3. Der zweite Besuch in der Werkstatt:
Da der techn. Leiter der Werkstatt auf einem Fiat-Seminar in Wien war, wurde genau dieses Thema dort mit den Herrschaften von Fiat besprochen. Es ist eindeutig auf einen Softwarefehler zurückzuführen. Da Fiat hierfür noch Daten sammelt wurde eine Checkliste geschickt, welche ca. zwei Seiten lang ist. Da jeder Fiat anscheinend aus unterschiedlichen Gründen so reagiert kann man nicht pauschal sagen - mach das und dann ist es weg - Wir haben einstweilen die Elektroabstände auf ~0,8mm eingestellt. Und siehe da kein Ruckeln und Rumpeln mehr!!

4. Weiteres Vorgehen
Wir haben uns darauf geeinigt im Herbst/Winter wenn die Temp. wieder fallen die Checkliste durchzugehen, falls es wieder zum selben Fehler kommen sollte. Falls davor bereits eine neue FIAT-Software rauskommt, werden wir diese gleich mal testen.

Soviel dazu :D

Beste Grüße,

-mousetastic
Danke für den interessanten Beitrag. Klingt alles schlüssig. Doch ich frage mich, wenn es ein Software Problem ist, warum besteht das fehlerbild nicht seit ich die Bella gekauft habe, sondern erst ca. 1 Jahr später. Software wurde nicht verändert. Neue Kerzen haben auch nichts gebracht.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!