Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

381

Freitag, 16. Oktober 2009, 22:07


Wird nicht angezeigt, wenn Sie angemeldet sind!

@Olaf:

ich danke dir, dass du mit dem ursprünglichen Thema weiter machst! Hoffe es bleibt jetzt dabei!
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


c00per99

Bravo-Profi

  • »c00per99« ist männlich

Beiträge: 414

Registrierungsdatum: 11. März 2009

Wohnort: Paderborn

  • Nachricht senden

382

Freitag, 16. Oktober 2009, 22:29

mmh ok...
Werde dann die Tage auch malwieder zur Werke fahren und ihnen vllt nen Tipp geben :D

Hab das jetzt stärker beobachtet und es kommt eindeutig nicht von den Federn oder sonstigem. Es hängt mir dem Kurveneinschlag zusammen und knarzt manchmal sogar im Stand. Wenn ich als durch rechtskurven fahre und dort den lenkeinschlag veränder knarzt es genauso wie im Stand.

Mal sehen...

Infos über meinen Bravo: Bravo SportPlus 1.4 T-Jet 150; Maserati Blau; LM 17"; NS mit Kurvenlicht; Lederlenkrad mit Multifunktionstasten; getönte Scheiben hinten; Parksensoren hinten; elekt. Fensterheber vorn&hinten; Xenon-Scheinwerfer; Anhängerkupplung; elekt.anklappbare Sp


flatratte82

Bravo-Fan

  • »flatratte82« ist männlich

Beiträge: 65

Registrierungsdatum: 16. Dezember 2008

  • Nachricht senden

383

Freitag, 16. Oktober 2009, 23:17

hmm... thema knarzen... bei mir liegts am linken kotflügel vorne. wenn ich von außen gegen den drück hab ich das gleiche geräusch (is mir mein polieren aufgefallen). kommt in etwa aus dem bereich kurz vor der a-säule. wundert mich allerdings, dass sich die karosse so verwindet, dass es dort zu nen knarzen kommt. wenn ich mal zeit hab fahr ich zur werke und lass die schrauber da mal reinschaun.
merkwürdigerweise hab ich das nicht immer. ich frag mich ob das witterungsabhängig sein kann??!?

Infos über meinen Bravo: Bravo Emotion, 1.4 T-Jet 120 PS, Lovato Easy Fast Gasanlage, Cruise Control, Blue&ME, 2-Zonen Klimaanlage, Parksensoren hinten, Fertigungsdatum: 26.09.2008


n_dukakis

Bravo-Fan

  • »n_dukakis« ist männlich

Beiträge: 79

Registrierungsdatum: 6. Juni 2007

Wohnort: ---

  • Nachricht senden

384

Samstag, 17. Oktober 2009, 10:49

Du hast ein glück
ich hab die falsche entscheidung getroffen .

ich hab nur probleme und die garantie ist aus.



mfg niko

Infos über meinen Bravo: Schwarz 1,4 90ps


Korialtras

Bravo-Fahrer

  • »Korialtras« ist männlich

Beiträge: 118

Registrierungsdatum: 4. September 2009

Wohnort: Bochum

  • Nachricht senden

385

Montag, 11. Januar 2010, 15:52

So ich hab jetzt auch meinen ersten Defekt nach 41000km.

Domlager vorne im Eimer, mussten beide gewechselt werden, kostete rund 220€ ( habs zusammen mitm Ölwechsel machen lassen, deshalb grob die MwSt überschlagen)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Korialtras« (11. Januar 2010, 15:53)


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

386

Montag, 11. Januar 2010, 19:14

Zitat

Original von Korialtras
So ich hab jetzt auch meinen ersten Defekt nach 41000km.

Domlager vorne im Eimer, mussten beide gewechselt werden, kostete rund 220€ ( habs zusammen mitm Ölwechsel machen lassen, deshalb grob die MwSt überschlagen)


Garantie abgelaufen?

Wie sieht es aus mit Kulanz? Die Laufleistung ist mit 41.000 km ja noch nicht hoch...
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


Korialtras

Bravo-Fahrer

  • »Korialtras« ist männlich

Beiträge: 118

Registrierungsdatum: 4. September 2009

Wohnort: Bochum

  • Nachricht senden

387

Montag, 11. Januar 2010, 19:58

joa Garantie leider schon abgelaufen, hatte den gebraucht gekauft und deshalb zu spät von der Extension gehört.
Der Meister fand es auch komisch, dass die so früh den Geist aufgegeben haben, er hatte auch mal bei Fiat gefragt, aber da der Wagen schon nen 3/4 Jahr außer Garantie raus ist, war da leider nix zu machen.
Die Lager waren ja nicht so teuer, 30€ das Stück, nur der Einbau beider dauerte über 1,5h.

schwicky

Mitglied

  • »schwicky« ist männlich

Beiträge: 9

Registrierungsdatum: 20. November 2008

Wohnort: Bergisches Land

  • Nachricht senden

388

Mittwoch, 20. Januar 2010, 17:39

Klar sollte man einen freundlichen Ton hier anschlagen, allerdings finde ich auch Kommentare wie "dann kauf dir wieder einen BMW" mehr als unpassend. Wenn das so einfach wäre, würde ich das nämlich auch machen, nur ist der Wertverlust bei Fiat leider sehr hoch. Und für 27000 Euro Listenpreis verlange ich einfach einen gewissen Gegenwert in Verarbeitungsqualität und auch im Service. "Man fährt einfach zum Händler und die machen das" Ist das der Sinn eines Neuwagens, dass er im ersten Jahr schon 6 Wochen wegen verschiedener Mängel in der Werkstatt stand? Sowas ist nämlich irgendwann nervend, mal davon abgesehen, dass man das Vertrauen in so ein Auto verliert und sich kaum traut größere Strecken zu fahren.
Ich liste mal meine Mängel auf, ihr könnt ja selber entscheiden, ob das in euren Augen normale Fiat Bravo Probleme sind. Für mich war es auf jeden Fall der erste und der letzte Fiat.

Poltern in Vorder- und Hinterachse (noch nicht behoben)
Xenon schaltet beim Aufblenden ab (behoben)
Blinkerhebel rastet bei niedrigen Temperaturen nicht mehr ein (noch nicht behoben)
Gurt rollt nicht auf (behoben)
MP3 Radio gibt zeitweise keinen Ton von sich, egal ob Radio oder CD-Betrieb. Mal erkennt und spielt es eine MP3 CD, manchmal die gleiche MP3 CD aber nicht (noch nicht behoben)
scheppernde Geräusche in der Tür, wenn man das Radio etwas lauter dreht(behoben/jetzt aber wieder aufgetaucht)
Sporadisches Quietschgeräusch beim Lastwechsel (noch nicht behoben)
Dauerhaftes "zwitscherndes" Geräusch von der hinteren Sitzbank (bei 4!!! Werkstattaufenthalten noch nicht behoben)
Waschdüsen sind nur bis ca. 50 Km/h brauchbar, fährt man schneller treffen sie kaum noch die Scheibe (nicht zu beheben, keine anderen Düsen verfügbar)
Bremsen quietschen (behoben)
Diverse Klapper- und quietschgeräusche an diversen Stellen, die mal auftauchen, wieder weggehen, wieder auftauchen, wieder ....
Hoher Spritverbrauch (noch nicht behoben/normal)

Tolle Verarbeitung, oder?

Infos über meinen Bravo: 1,4 T-Jet Sport, Cosmos-schwarz, Xenon, Klima, Parksensoren, dkl. Scheiben, Blue + Me, Mittelarmlehne, Soundsystem, MP3


FiatBravoRacing

Bravo-Fahrer

  • »FiatBravoRacing« ist weiblich

Beiträge: 88

Registrierungsdatum: 12. November 2009

  • Nachricht senden

389

Mittwoch, 20. Januar 2010, 22:56

Das mit dem Blinkerhebel hatte ich auch und wurde sofort auf Garantie behoben!
Iwie war das der comfortblinker,ich glaub der GP hatte dieses Problem auch gehabt!

So viele Mängel sind villt nicht gerade schön,aber ich denke das gibts nicht nur bei Fiat,sondern auch bei fast allen Automarken!

Ich habe mittlerweile 10000Km auf dem Bravo und bin immernoch top zufrieden.
Verarbeitung finde ich eigentlich super,bis auf die tatsache,das wenn ich mal ein Lied mit mehr Bass höre,Knirschen aus den türen kommt,was aber auch nur der fall ist,wenn es kalt ist.

Ansonsten kann ich nur sagen,das es bereits mein 2. Fiat ist und es wird sicherlich nicht der letzte sein!

Infos über meinen Bravo: Fiat Bravo 1.4 T-Jet Racing 120 hammer PS,Techno Grau!


Lucky-27

Bravo-Profi

  • »Lucky-27« ist männlich

Beiträge: 632

Registrierungsdatum: 12. April 2009

Wohnort: Darmstadt

  • Nachricht senden

390

Donnerstag, 21. Januar 2010, 20:09

Bekomme nun erstmal eine Brandneue Klimaautomatikeinheit, da der Drehknopf auf der Fahrerseite manchmal die Temperaturen überspringt.

Und eine neue Waschdüse/Abdeckung für die Reinigungsanlage der Scheinwerfer

Infos über meinen Bravo: 1.4 T-Jet 16V 120PS, Racing, Crossover Schwarz, Blue&Me, Aktive Kopfstützen, Interscope, Parksensoren V&H, 17"-Felgen, Klimaautomatik, Winterpacket, Mittelarmlehne, Audiobedienung am Lenkrad, Tempomat, Ambientebeleuchtung, abblendbarer Innenspiegel



gusti69

Mitglied

  • »gusti69« ist männlich

Beiträge: 22

Registrierungsdatum: 17. November 2009

  • Nachricht senden

391

Donnerstag, 4. Februar 2010, 20:06

Meine Bella ist nun auch schon den 2. Tag in der Werkstatt.
Bei aktuellen KM 29590 bin ich wegen defektem Radlager vorne rechts in die Werkstatt. Mittags riefen sie an sie haben noch mehr gefunden:
-Riß im Krümmer
-Wasserpumpe leckt
und noch irgend ein Lager

Wow, die Kiste ist 1,5 Jahre alt. Naja, solange es alles einschliesslich Ersatzfahrzeug (AlfaGT) auf Garantie geht soll es mir egal sein.
Am 1. Nachmittag noch einen Anruf von Fiat Deutschland, ob ich mit dem Service und dem Leihfahrzeug zufrieden bin. Kann mich aber erinnern das bei meinen Alfas vorher auf jemand angerufen hat.
Bravo Racing 1.4 T-Jet 120 PS - schwarz - Bj 2008

mein 2. Fiat und glaubt mir, nach meinem X 1/9 dachte ich nicht das ich wieder nen Fiat kaufe. Aber die 2 Alfa´s (166 & 156SW) vor dem Bravo haben meine Liebe zu den Italienern neu erweckt ;-)

yellov20

Bravo-Fahrer

  • »yellov20« ist männlich

Beiträge: 112

Registrierungsdatum: 7. Dezember 2008

  • Nachricht senden

392

Sonntag, 7. Februar 2010, 13:46

re mängel part2

hi bravo freunde,es stimmt mich traurig wenn ich lese das fiat die mängel nicht in griff bekommt! es ist schade für diese fahrzeuge!!habe auch das proplem mit den rückleuchten
gehabt,bekam neue und was hat es gebracht nix!zur zeit nervt das geblinke des km/stand !wurde aus gelesen keine relevanten fehler gefunden !war wieder ok aber nur 1 tag! vor paar tagen recher seiten blinker defekt wie was warum kein plan,kostet 13€ mit der märchensteuer,gestern bemerkte ich das der wasserabsonderer(genaue bezeichnug fällt nir grade nicht ein)unten am stecker feucht ist! :cry:spritzdüsen sind im stand gut doch bei schneller fahrt kannste sie vergessen!heckscheibe trotz reinigung usw beschlägt
warum auch immer!so da ich ja einen von den ersten habe muss ich im april zum tüv!mal sehen was da auf mich zu kommt! :roll:fazit nach 3 jahren, 7 mal wegen mängel zum fh,kundendienst,marderfrass,zugefrohren dieselfilter.agr-ventil.usw und das für ein pkw wo ca 19000€ gekostet hatt! pro für den bravo der motor der läuft wie sau!,die form (karoserie).verbrauch,5,6l diesel!! negativ da schweige ich lieber bevor hier sturm endbrand!!!

ps :nach 3 jahren bravo nicht in den top 100
croma verkommt zu ladenhüter!! :-( :-(
allzeit gute fahrt ,mit eueren bellas!!! :039:

poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

393

Sonntag, 7. Februar 2010, 21:43

RE: re mängel part2

@yellov20:

Bei allem Verständnis für deinen Unmut, ich find 7 Werkstatttermine in 3 Jahren jetzt nicht sonderlich viel, zumal für den Marderschaden und den zugeforenen Filter Fiat nicht in Verantwortung genommen werden kann.

Rückleuchten: das allseits bekannte Thema, es gibt keine neuen/geänderten Rückleuchten! Ein Tausch bringt da nix! Sie werden auch weiterhin beschlagen. Zumal es da von Auto zu Auto verschieden ist. Die Leuchten von visitorsam beschlagen z. B. etwas häufiger als meine.
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


yellov20

Bravo-Fahrer

  • »yellov20« ist männlich

Beiträge: 112

Registrierungsdatum: 7. Dezember 2008

  • Nachricht senden

394

Mittwoch, 10. Februar 2010, 15:36

Mängel Part 2!

hi poldi,gut magst recht haben,doch ich sehe das gesamtpackt vom bravo!!war wo ich ihn das erste mal gesehen habe feuer und flamme.doch ich bin wieder auf dem boden der tatsache! das das preis leistungsverhältniss nicht stimmt!wie gesagt mein fehler war da ich mir ein diesel gekauft habe,zu dem zeit punkt viel gefahren,doch es wurde weniger!
im winter ist die heizung echt s.......... wie gesagt werde und mach den bravo nicht schlecht!!wie gesagt bin immer noch freund italienischen autos!!!!aber nach dem tüv werde ich mich entscheiden pro oder contra !!

visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

395

Mittwoch, 10. Februar 2010, 21:59

RE: Mängel Part 2!

Zitat

Original von yellov20
hi poldi,gut magst recht haben,doch ich sehe das gesamtpackt vom bravo!!war wo ich ihn das erste mal gesehen habe feuer und flamme.doch ich bin wieder auf dem boden der tatsache! das das preis leistungsverhältniss nicht stimmt!wie gesagt mein fehler war da ich mir ein diesel gekauft habe,zu dem zeit punkt viel gefahren,doch es wurde weniger!
im winter ist die heizung echt s.......... wie gesagt werde und mach den bravo nicht schlecht!!wie gesagt bin immer noch freund italienischen autos!!!!aber nach dem tüv werde ich mich entscheiden pro oder contra !!


Zu der Heizung habe ich inzwischen auch eien für mich akzeptable Leistung, bei den richtig galten Temperaturen fahre ich mit meinem 1.9er 8V außerords im 4. Gang, so ist auch die Temperatur nach 10km schon mehr als über Viertel. Fahre ich im 5. bewegt sie sich nach 10km noch kein bischen bis minimal.

Vom Verbrauch sehe ich laut Momentanverbrauch anzeige keinen großen unterschied, auch die Drehzahl ist im 4ten noch Okay bei 100.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

396

Mittwoch, 10. Februar 2010, 23:41

Da mein Problem bis jetzt noch kein verwertbares Feedback erhalten hat, erlaube ich mir mal, es hier zu posten und hoffe au eure Hilfe....

Wenn ich den Wagen nach einer längeren Standzeit starte (meist so 3,4 Tage) läuft alles prima. Sobald ich aber einmal ein bischen gefahren bin (seien es auch nur 5 Meter gewesen), fängt in meiner Bella irgendetwas an zu vibrieren. Am Besten merke ich das, wenn ich die Hand auf die Mittelkonsole lege oder aber auf die Plastikabdeckung zwischen Schaltknauf und Fussraum. Schwächer, aber immerhin doch noch spürbar ist es auch am Lenkrad.

Sonderbar finde ich, dass das Problem bei ganz kaltem Motor (jedoch noch nicht bewegt, sondern nur gestartet) nicht da ist, sobald ich ihn ein bisschen bewegt habe und er wärmer wird jedoch immer stärker wird.

Ganz krass spüre ich das, wenn ich nach einer Ausfahrt in meine Tiefgarage heimkehre und meine Bella wieder parken möchte. Da ich rückwärts in den Parkplatz reinmuss, fahre ich auch entsprechend langsam. Dann fühlt es sich so an, als ob ich mit der Kupplung spielen würde. Sprich, als ob ich mal an den Schleifpunkt und dann wieder weggehen würde. Genau dies tue ich aber nicht, sondern lasse den Fuss immer in derselben Pedalstellung. Es fühlt sich des Weiteren so an, als ob die Motordrehzahl beim Parkvorgang schwanken würde, wenn ich jedoch dabei auf den Drehzahlmesser schaue, bewegt sich dieser nicht!

Ach ja: Ich musste ja schon einmal meinen Mittelschalldämpfer auswechseln, da sich darin ein Teil gelöst hat, und dann ebenfalls Vibrationen über der Mittelkonsole verursacht hat. Diese neu auftretenden Vibrationen sind jedoch viel stärker :S


Greez
Scub

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


Freakazoid

unregistriert

397

Donnerstag, 11. Februar 2010, 09:02

RE: Mängel Part 2!

Zitat

Original von visitorsam

Zitat

Original von yellov20
hi poldi,gut magst recht haben,doch ich sehe das gesamtpackt vom bravo!!war wo ich ihn das erste mal gesehen habe feuer und flamme.doch ich bin wieder auf dem boden der tatsache! das das preis leistungsverhältniss nicht stimmt!wie gesagt mein fehler war da ich mir ein diesel gekauft habe,zu dem zeit punkt viel gefahren,doch es wurde weniger!
im winter ist die heizung echt s.......... wie gesagt werde und mach den bravo nicht schlecht!!wie gesagt bin immer noch freund italienischen autos!!!!aber nach dem tüv werde ich mich entscheiden pro oder contra !!


Zu der Heizung habe ich inzwischen auch eien für mich akzeptable Leistung, bei den richtig galten Temperaturen fahre ich mit meinem 1.9er 8V außerords im 4. Gang, so ist auch die Temperatur nach 10km schon mehr als über Viertel. Fahre ich im 5. bewegt sie sich nach 10km noch kein bischen bis minimal.

Vom Verbrauch sehe ich laut Momentanverbrauch anzeige keinen großen unterschied, auch die Drehzahl ist im 4ten noch Okay bei 100.

Da wäre mir mein Motor und Turbo zu schade für! Habe halt nen Diesel gekauft...und wußte was ich mir so im Winter antue. Leute die sich jetzt darüber beschweren müssen sich halt nen Benziner kaufen. Das Problem hat jeder neuere Diesel.
Oder baut euch eine Standheizung ein ^^

swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

398

Donnerstag, 11. Februar 2010, 09:17

Man nennt es auch: Den Preis des "hohen" Wirkungsgrades

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


hermih

Bravo-Fahrer

  • »hermih« ist männlich

Beiträge: 124

Registrierungsdatum: 31. Januar 2008

Wohnort: Jena

  • Nachricht senden

399

Freitag, 12. Februar 2010, 20:25

Getriebe im Eimer

Montag gehts in die Werke, Getriebe krazt wenn ich das Auto mit eingelegtem Gang rollen lasse. Ganz eigenartiges Geräusch. Soll getauscht werden nach gerademal 36000 km.

Infos über meinen Bravo: Bravo 1.4 T-JET Emotion | 120 PS | Crossover Schwarz |Mittelarmlehne | Bi - Xenon usw.


Lucky-27

Bravo-Profi

  • »Lucky-27« ist männlich

Beiträge: 632

Registrierungsdatum: 12. April 2009

Wohnort: Darmstadt

  • Nachricht senden

400

Samstag, 13. Februar 2010, 09:31

Bekomme am Donnerstag eine neue Klimaautomatik (Display) und einen neuen Satz Wischdüsen + Abdeckungen für die Scheinwerferanlage.

Autodrehpoti am Display spinnt ab und zu und springt nicht in 0,5°C Schritten, sondern mal von 21,5 auf 22,5 oder 23.

Abdeckungen sitzen nicht symaetrisch in der Stoßstange und schauen unterschiedlich weit heraus. In sich ist die beifahrerseite auch verdreht.

Infos über meinen Bravo: 1.4 T-Jet 16V 120PS, Racing, Crossover Schwarz, Blue&Me, Aktive Kopfstützen, Interscope, Parksensoren V&H, 17"-Felgen, Klimaautomatik, Winterpacket, Mittelarmlehne, Audiobedienung am Lenkrad, Tempomat, Ambientebeleuchtung, abblendbarer Innenspiegel


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!