Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Seamus

Mitglied

Beiträge: 8

Registrierungsdatum: 28. April 2012

  • Nachricht senden

41

Samstag, 28. April 2012, 10:07


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

bin neu hier.

Also mein Agr Ventil hat gestern auf der A1 kurz hinter Kreuz Lev schlapp gemacht. Bin dann RS raus Fa. Büsgen. Haben den Fehler ausgelesen und zunächst gelöscht. Hat ca. 15 Min gedauert, wollten dann rund 40,- EUR ! haben. Habe dann gesagt, dass der Preis nicht angemessen ist. Haben Rechnung dann auf 20,- EUR korrigiert. Das ist ok.
Fand ich gut von Büsgen, dass die Rechnung korrigiert wurde. Bin dann weiter gefahren Richtung OWL. Motorlampe hat dann wieder geleuchtet (was zu erwarten war). Nach kurzem Ruckeln lief der Wagen dann aber relativ problemlos.
Ich fahre fast nur Langstrecke. KM-Stand: 143558. Verbrauch ca. 5,5 l/100 km bei Drehzahlen 2000 - 2500.

Frage: Ich hab jetzt verzweifelt versucht im WWW ein neues AGR - Ventil zu finden, aber für meinen Motor scheint es das im Zubehör nicht zu geben. Ich finde immer nur die für den 120 PS Motor oder sind die baugleich?

Ich muss unbedingt versuchen, dass Teil zu wechseln, sonst muss ich Mittwoch mit dem Panda der besten Ehefrau von allen nach Bayern fahren.

Infos über meinen Bravo: BJ 2007, 1,9 Mjet (150 PS)


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

42

Samstag, 28. April 2012, 10:16

Der Fiat Dealer kann dir das Ding doch binnen 24h besorgen? Das ist schneller wie WWW. Ggf. muss auch die Ansaugbrücke gereinigt werden, daher nur Tauschen empfinde ich als Pfusch ;)
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Seamus

Mitglied

Beiträge: 8

Registrierungsdatum: 28. April 2012

  • Nachricht senden

43

Samstag, 28. April 2012, 10:23

Fiat Händler sagt, vor Mittwoch geht nix

Infos über meinen Bravo: BJ 2007, 1,9 Mjet (150 PS)


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

44

Samstag, 28. April 2012, 10:26

Stimmt, Dienstag ist Feiertag. Dann bleibt dir nur Händler abtelefonieren in der Hoffnung, dass es jemand auf Lager hat.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Seamus

Mitglied

Beiträge: 8

Registrierungsdatum: 28. April 2012

  • Nachricht senden

45

Samstag, 28. April 2012, 10:32

Ist 7.00063.10.0 die richtige ET-Nr von Pierburg?

Infos über meinen Bravo: BJ 2007, 1,9 Mjet (150 PS)


tb-1169

Mitglied

  • »tb-1169« ist männlich

Beiträge: 28

Registrierungsdatum: 24. März 2009

Wohnort: NRW

  • Nachricht senden

46

Samstag, 28. April 2012, 12:13

Ich habe mir das Ventil bei ebay besorgt;PIERBURG 7.22946.33.0 AGR-VENTIL FIAT PUNTO 188 VAN IDEA BRAVO II 198,ca 125 Euro.Hatte erst Sorge,das es evt. nicht passt,da ich den Motor mit 116 Diesel Ps habe und der nicht in der Liste der passenden Ventile mit aufgeführt war.Habe mir dann sagen lassen das alle gleich sind und das Ding dann selber eingebaut.So gut wie jetzt lief mein Bravo noch nie,bin echt zufrieden.Einbau ist zwar etwas fummelig,aber machbar.Und jede menge Geld gespart durch selbst Einbau.
Schönen Gruß

Infos über meinen Bravo: 1,9 MJ 120,schwarz,blue&me,2Zonen Klimaautomatic,Parksensoren hinten,Tempomat


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

47

Samstag, 28. April 2012, 13:51

Der Motor wurde auch bei Opel verbaut, die haben das AGR einfach al checken... ansonten kfzteile24.de da steht es sicher drin...

Seamus

Mitglied

Beiträge: 8

Registrierungsdatum: 28. April 2012

  • Nachricht senden

48

Samstag, 28. April 2012, 17:35

Ist nicht ganz richtig, dass alle gleich sind. Bei meinem ist der Schlauanschluß nach oben (reparaturfreundlicher). Die von mir genannte Nr. ist richtig. (nochmal nachgefragt). Kann das Ding Mo. holen. (148 EUR inclu). Einbau wird wohl kein Problem sein. Muss dann nur noch beim Fiat Händler den Fehler löschen lassen.

Infos über meinen Bravo: BJ 2007, 1,9 Mjet (150 PS)


Seamus

Mitglied

Beiträge: 8

Registrierungsdatum: 28. April 2012

  • Nachricht senden

49

Dienstag, 1. Mai 2012, 20:30

Gestern das Ding geholt. Einbau war wirklich easy. 5er imbus, 10er und 13er, Abedeckung ab, Schlauch los (von oben zu schrauben), Ventil los, Stecker los (bisschen tricky) neues Ventil mit dem Lochblech zur Verminderung der Ansaugmenge unter Verwendung der alten und neuen Dichtung eingebaut (soll dadurch weniger verrußen), Fehler löschen, fertig. Nach 30 Minuten war alles gegessen. Läuft wieder sauber. Fahrt nach Bayern mit Panda bleibt mir erspart.

Infos über meinen Bravo: BJ 2007, 1,9 Mjet (150 PS)


Supergrobi

Bravo-Schrauber

  • »Supergrobi« ist männlich

Beiträge: 208

Registrierungsdatum: 2. August 2010

Wohnort: Mönchengladbach

Danksagungen: 3

  • Nachricht senden

50

Mittwoch, 2. Mai 2012, 02:38

Hallo,
also da ich hier nur von leuten lese, die nen 1,9er haben.... kann ich davon ausgehen, dass der 2.0er das problem mit dem AGR nicht mehr hat??

Infos über meinen Bravo: Bravo Sport Plus - 2.0 - 165PS - crossover schwarz - BJ 2008 - 225/40-18 - orginal Fiat Alus



  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

51

Mittwoch, 2. Mai 2012, 07:23

Zitat

Original von Supergrobi
Hallo,
also da ich hier nur von leuten lese, die nen 1,9er haben.... kann ich davon ausgehen, dass der 2.0er das problem mit dem AGR nicht mehr hat??


Von uns hat das bisher keiner...

N4pme

Mitglied

  • »N4pme« ist männlich

Beiträge: 45

Registrierungsdatum: 23. Mai 2012

Wohnort: Bayern

  • Nachricht senden

52

Mittwoch, 23. Mai 2012, 21:30

Ich hab jetzt ca 123000km stehen, und damit bisher noch nix gehabt...
Ich hoffe es bleibt auch so.

Infos über meinen Bravo: 1.9 M-Jet Sport, Gechipt, Dayline Chrom


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

53

Mittwoch, 23. Mai 2012, 21:35

Zitat

Original von N4pme
Ich hab jetzt ca 123000km stehen, und damit bisher noch nix gehabt...
Ich hoffe es bleibt auch so.


Vllt hat der Vorbestitzer das auch schon gewechselt ;)

fruchtmix

Bravo-Profi

  • »fruchtmix« ist männlich

Beiträge: 527

Registrierungsdatum: 7. Oktober 2009

Wohnort: Leonberg

Danksagungen: 5

  • Nachricht senden

54

Donnerstag, 24. Mai 2012, 00:01

Bei mir ist es jetzt defekt....oder der DPF....oder der Schlauch hat als Marderleckerlie hergehalten...oder irgendwas anderes..was meinen Blauen veranlasst sich wie ein Sack Muscheln zu fahren... :roll:

Infos über meinen Bravo: Mr.Blue-19" Schmidt 225VA/245HA,Enco Duplex Sonderanfertigung in Cadamuro Heck eingelassen,Lowtec GewindeH9.3R,Croma (ohne h!-danke MaseratiBlau^^) Scheinwerfer,Vollausstattung.Reisst Wellen in den Asphalt > 150ps MJ


donbravo

Moderator

  • »donbravo« ist männlich

Beiträge: 648

Registrierungsdatum: 22. Juli 2010

Wohnort: 69509 Mörlenbach

Danksagungen: 17

  • Nachricht senden

55

Donnerstag, 24. Mai 2012, 06:50

Zitat

Original von fruchtmix
Bei mir ist es jetzt defekt....oder der DPF....oder der Schlauch hat als Marderleckerlie hergehalten...oder irgendwas anderes..was meinen Blauen veranlasst sich wie ein Sack Muscheln zu fahren... :roll:


Mein Beileid Ivan, hoffe es ist nichts gravierendes und es lässt sich schnell beheben! :-( Schade um die Blaue Schönheit...

Infos über meinen Bravo: Techno Grau, 1,9 Multijet 8V, 120 PS nun 160PS (TT-Chiptuning), Dynamic, getönte Scheiben, Dunkle Seitenblinker, Schwarze Rückleuchten, 18" Alu Felgen (original/schwarz lackiert),Eibach Federn 30/30,VA:30mm HA:40mm, Dachspoiler "Merkur", CSR-Bodykit.


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

56

Donnerstag, 24. Mai 2012, 09:46

Zitat

Original von fruchtmix
Bei mir ist es jetzt defekt....oder der DPF....oder der Schlauch hat als Marderleckerlie hergehalten...oder irgendwas anderes..was meinen Blauen veranlasst sich wie ein Sack Muscheln zu fahren... :roll:


definiere Muscheln?!?!? Dieses Sinnbild kenn ich noch nicht :P
Da hilft erstmal Werkstatt und Werte auslesen, DPF voll und AGR futsch lässt sich schnell klären auch ein defekter Schlauch wird schnell gefunden ;) Dann stimmt nämlich an den Ladedruckwerten einiges Nicht!

marcow87

Mitglied

  • »marcow87« ist männlich

Beiträge: 18

Registrierungsdatum: 19. März 2012

Wohnort: Lich

  • Nachricht senden

57

Donnerstag, 24. Mai 2012, 10:19

Guten morgen,

meins wurde nach ca. 96.000km ( in 3 jahren ) ;)) gewechselt. 120 PS Diesel

Infos über meinen Bravo: 1,9 Multijet 8V 120HP Bj. 2007, PDC,


RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 287

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

58

Donnerstag, 24. Mai 2012, 10:36

Bei mir (nach 35.000 KM / 3 Jahren) macht sich nen immer öfteres Verschlucken des Motors beim Gas geben bemerkbar.
Außerdem is die Verzögerung bei der Gasannahme ziemlich stark geworden...

Können die Symptome (bes. das Verschlucken) evtl was mit dem AGR zu tun haben? o.O

Hab davon nich so bes. viel Ahnung..

Falls nicht, werd ich das nochmal in nem anderen Thread ansprechen, um hier nen Offtopic zu vermeiden :D

Lg Max

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »RIPzone« (24. Mai 2012, 10:36)

Infos über meinen Bravo: 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

59

Donnerstag, 24. Mai 2012, 10:55

Moin Max... Also das AGR merkst du eigentlich eher an einem springen. Was heißt verschlucken?!?
Ist schwer zu erklären...
Mein 2.0er nimmt in letzter Zeit auch extrem schlecht Gas an, heißt ich muss beim Anfahren lange auf der Kupplung stehen.
Zur Zeit hab ich auch so ein eingenartiges Rucken und auch das Rucken beim Schalten ist wieder da... Ich vermute mal da ist schon wieder so ein doofes Motor/Getriebelager durch...

RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 287

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

60

Donnerstag, 24. Mai 2012, 11:07

Das Anfahren macht mir momentan auch echt keinen Spaß. Ich komm teilweise gar nicht richtig von der Stelle, egal wie ich anfahr.

Mit Verschlucken meine ich folgendes: Ich geb Gas, lass es im 2. Gang sein und er dreht bis ca. 2200 Umdrehungen. Dann auf einmal ist die Leistung weg und ist innerhalb kürzester Zeit wieder da. Das ist als ob der Motor für ne Sekunde die komplette Leistung "verschluckt."

Hm, klingt ja nich besonders gut... damit hat ich noch keine Probleme. Aber meine Schaltung kratzt immer mal wieder, aber damit hab ich mich abgefunden.

Lg Max

Infos über meinen Bravo: 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!