Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

SmartTools Blogs

Italostyle

Bravo-Fan

Beiträge: 80

Registrierungsdatum: 10. Januar 2009

  • Nachricht senden

41

Mittwoch, 24. Juni 2009, 21:19


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Kollegen,

ick dachte ja, det wär der "Turboschaden Thread" hier? :lol:
Lackprobleme haben hier nun wirklich nichts zu suchen. Wie soll da noch einer durchsteigen wenn er mal was sucht... :oops:

Gruss
Tomsen

Infos über meinen Bravo: T-Jet


djkroko

Bravo-Fan

Beiträge: 58

Registrierungsdatum: 5. April 2008

  • Nachricht senden

42

Donnerstag, 25. Juni 2009, 16:05

so gibt ma wieder en update xD

Eig sollten wir heut das Auto heut holen können aber mei mam hat zur sicherheit nochma angerufen (zum glück^^)

nachdem sie heut also den turbolader getauscht haben, is das geräusch immernoch da xD langsam wirds nervig^^ nun rufen die sogar schon Fiat ingenieure an weil sie nimmer weiter wissen

Infos über meinen Bravo: 1,4l T-Jet 150PS Sport Plus


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

43

Donnerstag, 25. Juni 2009, 18:44

Also war nix mit dem Turbo???

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


Christian

Mitglied

  • »Christian« ist männlich

Beiträge: 15

Registrierungsdatum: 20. November 2008

Wohnort: Magdeburg

  • Nachricht senden

44

Donnerstag, 25. Juni 2009, 19:11

so ich zitiere mal:

Zitat

Original von Italianofiat
Hallo Leute und T- jet 16V 110KW Fahrer ich habe heute meinen Wagen aus der Werke geholt.... ja ich bin wahrscheinlich der erste hier der nen neuen Turbo braucht!!! nach nicht mal 30000 KM..... :shock: :shock:

Wie kam es dazu??
Also er hat gepfiffen.... klar Turbo halt.... dacht ich.... dann mein Kumpel gleichen Motor Gleiches Auto und siehe da.... ruhe... ein leises Säuseln aber sonst... ruhig zudem ein ja direkteres ansprechen des Motors ab ca. 2000 u/min.

Es ist ja nicht so das meiner nicht ging aber irgendwie anders halt.....er zog schon aber erst deutlich später ab 3500 u/min dann war das enorme Pfeifen auch ziemlich weg.....
es vergingen die monate und mein Auto Pfiff so vor sich hin, ja er pfiff wirklich Laut, fragt Stöckchen der hats Live gehört und fand es auch schon komisch....

Ich jedoch hatte mich mitlerweile aber daran gewöhnt, bis vor etwa 5 Wochen ein anderer Kollege, den ich regelmäßiger Treffe, hat sich auch aufgrund meiner Empfehlung nen Grande Punto T jet geholt, der ja bekanntlich 120 PS hat und wir sind ausgiebig damit rum geheizt!!!1 :twisted: :twisted: 8-) ja auch auf der Bahn!!

Und Leute ungelogen, das Ding Rennt!!! Locker 220 KM/h auf der geraden auf der geraden bergab fast tachoanschlag!!!
Also da bin ich sehr skeptisch geworden!!! bei meinem mit ja 30 PS mehr war bei 220KM/h wirklich ende!!! also bergab usw.... auf der Geraden 215KM/h gut dachte ok 212Km/h angegeben das Passt schon.....

Dann kam der Test Freitag Nacht freie Autobahn hier bei uns die A46 Meschede ist echt sehr Frei.... Meinen anderen Kollegen mit dem Bravo aktiviert und los gings, beide locker losgefahren (Freisprecheinrichtung + Sporttaste) und dann nach ende der 22 Uhr Nachrichten GAS GAS GAS.... :roll:

Ja, das Ergebniss war ernüchternd...., nicht das er einfach weg war, aber er zog mir schon deutlich davon!!! also nix von wegen 3-4ps Serienstreuung der Unterschied war gewaltig auch bei der Endgeschwindigkeit...... :evil: :evil:

Also, da ich ja sowieso einige dinge zu reklamieren hatte, bat ich den Meister mal bitte das Pfeifen zu überprüfen!!!
Nach der Probefahrt meinte er schon: Hmm normal hört sich das nicht an, vielleicht nen Schlauch undicht oder so....
Kurzum nen Termin vereinbart und danach wussten wir mehr!!!

Ja Herr ...... der Turbo ist kaputt und muss neu :shock: :shock: Ja aber!!!????


Ja mal sehen was da kaputt ist..... heute weiß ich es Harriss im Gußgehäuse Foto im Anhang..... Hammer echt Krass!!!!
der Meister meinte halt Irgenwas von Produktionsfehler, Materialfehler usw. Keine Ahnung!!!!
Aber er sagte auch Jetzt ists nen TJET und damit hatte er Recht!!!!
Also so wie er jetzt Fährt im Normalmodus fuhr er früher im Sportmodus wenn überhaupt, also riesiger Unterschied!!!!

Also Hoffe das bei euch nichts zu sehr Pfeifft!!!!!! :-)
Ciao Mario



Ps. habe leider nur ein Foto mit dem Handy heute in der Werke machen könne und es mit Paint kurz eingekreist!!!


ich kann genau das bestätigen! leider :(

Ich habe heute morgen mein Auto abgegeben und jetzt habe ich es wieder mit neuem Turbo!

UND WAS SOLL ICH SAGEN DER TURBO IST GENAU DORT GERISSEN WIE MEIN VORREDNER SEINER!!!!!!!
»Christian« hat folgendes Bild angehängt:
  • Turbo_schrott_1024x768.jpg
mfg
Christian

Infos über meinen Bravo: T-Jet 150 , Emotion , Spiritual Elfenbein , Blue&Me Nav , Tempomat , 17" 13Speichen ...


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

45

Donnerstag, 25. Juni 2009, 20:41

Schaut so aus als ob ein paar der 150PS Turbo da eine Materialschwäche haben. Das ist doch schonmal eine Spur. Wäre interessant zu wissen ob die Produktionsdaten von euren Bravos nahe beieinander liegen. Ist aber sebst dann schwer zu sagen, da die Turbos ja auch nur Kaufteile sind.

Ist im Turbo selbst sowas wie ne Chargen Nummer eingeprägt oder so?

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


djkroko

Bravo-Fan

Beiträge: 58

Registrierungsdatum: 5. April 2008

  • Nachricht senden

46

Freitag, 26. Juni 2009, 01:44

Zitat

Original von swordfish1986
Also war nix mit dem Turbo???


keine ahnung xD am telefon sagen die einem nicht viel^^ soweit ich aber mitbekommen hab waren bei turbo dei schaufelblätter verbogen. Heut abend gehts dann endlich ma persönlich in die werkstatt^^

Infos über meinen Bravo: 1,4l T-Jet 150PS Sport Plus


Italostyle

Bravo-Fan

Beiträge: 80

Registrierungsdatum: 10. Januar 2009

  • Nachricht senden

47

Samstag, 27. Juni 2009, 20:11

Zitat

Original von Christian

ich kann genau das bestätigen! leider :(

Ich habe heute morgen mein Auto abgegeben und jetzt habe ich es wieder mit neuem Turbo!

UND WAS SOLL ICH SAGEN DER TURBO IST GENAU DORT GERISSEN WIE MEIN VORREDNER SEINER!!!!!!!



Ohje Christian,

tut mir wirklich leid. Aber das ist mit Sicherheit kein Materialfehler. Das sind eindeutig Spannungsrisse. Diese entstehen durch die ständigen Temperaturwechsel. Der IHI-Turbolader taugt schlicht und ergreifend nix auf die Dauer. Ich denke auch nicht, daß es "nur" ein Problem der 110kW T-Jet´s ist. Die Turbolader sind weitestgehend identisch. Nur der im 88kW Turbo-Jet ist etwas kleiner dimensioniert. Ich befürchte, daß exakt diese Risse, wie wir sie oben in dem Bild sehr schön erkennen können, fast jeder T-Jet einmal bekommen wird. Der eine halt früher und der andere eben später, hoffentlich viel später. Möchte gern mal wissen ob und wie dieses "Problem" im Hause Fiat angegangen wird. OK, es ist im Prinzip eine Zulieferkomponente, die offensichtlich spottgünstig hergestellt und eingekauft wird. Trotzdem liegt letztendlich die Verantwortung bei Fiat. Also wenn ihr mich fragt, da spart Fiat auf der falschen Seite.

Gruss
Tom

Infos über meinen Bravo: T-Jet


  • »streetgiftzwerg« ist männlich

Beiträge: 45

Registrierungsdatum: 28. Juni 2009

Wohnort: Halberstadt, jetzt Schöneck

  • Nachricht senden

48

Sonntag, 28. Juni 2009, 04:02

morgen...
hab mich hier heute mal angemeldet und schnupper hier mal rum :P
ich bekomm am montag meinen t-jet 120. und wenn ich ehrlich bin, ist/war das einzige was mir vor dem kauf bei fiat sorgen gemacht hat, der turbo! sind da schon mal irgendwelche probleme aufgetreten oder bekannt?

freu mich wie nen kleines kind auf montag :)

mfg
sgz
Fiesta 1.0l 96er
Polo 6n 1.4l 96er
ab 29.06.09 FIAT BRAVO t-jet 120 :)

Infos über meinen Bravo: dynamic, blau met., 1.4 t-jet 120, lederlenkrad, tempomat, mp3 radio


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

49

Sonntag, 28. Juni 2009, 11:49

Zitat

Original von Italostyle

Zitat

Original von Christian

ich kann genau das bestätigen! leider :(

Ich habe heute morgen mein Auto abgegeben und jetzt habe ich es wieder mit neuem Turbo!

UND WAS SOLL ICH SAGEN DER TURBO IST GENAU DORT GERISSEN WIE MEIN VORREDNER SEINER!!!!!!!



Ohje Christian,

tut mir wirklich leid. Aber das ist mit Sicherheit kein Materialfehler. Das sind eindeutig Spannungsrisse. Diese entstehen durch die ständigen Temperaturwechsel. Der IHI-Turbolader taugt schlicht und ergreifend nix auf die Dauer. Ich denke auch nicht, daß es "nur" ein Problem der 110kW T-Jet´s ist. Die Turbolader sind weitestgehend identisch. Nur der im 88kW Turbo-Jet ist etwas kleiner dimensioniert. Ich befürchte, daß exakt diese Risse, wie wir sie oben in dem Bild sehr schön erkennen können, fast jeder T-Jet einmal bekommen wird. Der eine halt früher und der andere eben später, hoffentlich viel später. Möchte gern mal wissen ob und wie dieses "Problem" im Hause Fiat angegangen wird. OK, es ist im Prinzip eine Zulieferkomponente, die offensichtlich spottgünstig hergestellt und eingekauft wird. Trotzdem liegt letztendlich die Verantwortung bei Fiat. Also wenn ihr mich fragt, da spart Fiat auf der falschen Seite.

Gruss
Tom


Ja, ich dachte auch erst an Spannungsrisse. Aber hier im Forum sind einige die ihrem Bravo so die Sporen geben, da müsste es das Teil schon nach 15.000 km zerlegen.

Da müsste sich schon ein deutlicher Trend abzeigen damit ein Konstruktionsfehler als Ursache in Frage kommt (aber vielleicht kommt dieser Trend auch noch).

Und zu IHI: Aus beruflicher Erfahrung/vom Studium weiß ich sicher das IHI keine billig Lader baut. Waren in dem Fall zwar einige nummern größer, aber da steckt ne menge know how dahinter.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 854

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 102

  • Nachricht senden

50

Sonntag, 28. Juni 2009, 13:52

Zitat

Original von Italostyle
.......Der IHI-Turbolader taugt schlicht und ergreifend nix auf die Dauer. Ich denke auch nicht, daß es "nur" ein Problem der 110kW T-Jet´s ist. Die Turbolader sind weitestgehend identisch. Nur der im 88kW Turbo-Jet ist etwas kleiner dimensioniert. Ich befürchte, daß exakt diese Risse, wie wir sie oben in dem Bild sehr schön erkennen können, fast jeder T-Jet einmal bekommen wird. Der eine halt früher und der andere eben später, hoffentlich viel später. Möchte gern mal wissen ob und wie dieses "Problem" im Hause Fiat angegangen wird. OK, es ist im Prinzip eine Zulieferkomponente, die offensichtlich spottgünstig hergestellt und eingekauft wird. Trotzdem liegt letztendlich die Verantwortung bei Fiat. Also wenn ihr mich fragt, da spart Fiat auf der falschen Seite.

Gruss
Tom

Du verbreitest da eine Menge Vorurteile, die durch nichts zu begründen sind.
IHI ist ein namhafter Hersteller, der so was schon einige Zeit macht.
Und mal einfach zu behaupten, daß der Turbo eine spotgünstige Komponente ist, weil hier einige ein Problem damit bekommen haben, ist schlichtweg aus der Luft gegriffen.
Und weil Du das meinst, spart FIAT an der falschen Stelle?
Aus Höflichkeit schreib' ich jetzt nicht weiter ...

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Italostyle

Bravo-Fan

Beiträge: 80

Registrierungsdatum: 10. Januar 2009

  • Nachricht senden

51

Sonntag, 28. Juni 2009, 17:42

Guten Abend Smokey,

also ich persönlich mach mir da ohnehin nicht den Kopf. Hab fünf Jahre Garantie und länger werde ich das Auto ohnehin nicht fahren.
Aber nur weil IHI ein namhafter Turbo-Hersteller ist, zu glauben das wird schon alles gut durchdacht und qualitativ in Ordnung sein, dem kann ich nicht ganz zustimmen.

Ausnahmslos jeder Hersteller, egal was er jetzt herstellt, hat schon mal anständig
"danebengegriffen".

Deshalb würd ich mich hier keineswegs so aufregen...denn...

we will see :lol:

Grüssle
Tom

Infos über meinen Bravo: T-Jet


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 854

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 102

  • Nachricht senden

52

Sonntag, 28. Juni 2009, 19:07

Hi Tom,
Du weißt nicht wie das ist wenn ich mich aufrege ;-)
Die letzte Anwort von Dir ließt sich schon vernünftiger. Natürlich gibts auch mal Probleme bei namhaften Herstellern. Aber das hat eher was mit Termindruck zu tun.
BTW habe auch fünf Jahre Garantie. Aber es würde mich aus zwei Gründen ärgern wenns denn Probleme gibt:
Das blöde Grinsen der Nachbarn und der Stress mit der Werkstatt.
Aber hatte vorher 9,5 Jahre ALFA und das wollten die dann nicht glauben wie lange der schon zu mir gehörte. ich mache mir da bisher gar keine Sorgen.

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Wurstbrot

unregistriert

53

Mittwoch, 23. Februar 2011, 00:00

so hatte auch ein pfeifen die ganze zeit... lief 220 nix bei gedacht naja aus dem pfeifen wurde ein wie soll ich sagen... ein pfeifen mit schnellen aussetzern wie wenn weiß nicht wie man es sagen also man hörte richtig mhh das ist nicht normal.. gleich zum händler gefahren das geräusch war die ganze zeit da er ist eingestiegen Geräusch natürlich weg.. anscheinend war das auto bis dahin richtig warm und die schaufeln im turbo ham sich ausgedehnt oder so.. naja aufjedenfall ich erzählt wie es sich anhört und er meint das man mal vorne mit nem spiegel in den turbo gucken könnte und siehe da die schaufelräder hatten so zacken drin! warum auch immer also der war kurz vorm hops gehen..

am dienstag geht er in die werke neuer turbo und die 30 tkm inspektion wird gemacht gott sei dank hab ich die 5 jahres garantie


naja halb so wild besser jetzt wie in 3 jahren ;)


ps meiner ist auch erstzulassung anfang 08 sprich auch einer von den ersten !



----------------

habe auch gleich anfragen lassen ob ich die Differenz zu dem Abarth turbo bezahle das die mir den dann einbaun... der normal Turbo kostet bisschen was über 600 euro, der überarbeitete Turbo kostet 1800euro!!! weiß net ob die Flügelräder aus Gold haben oder was weiß ich :lol: 1300euro drauf legen ist mir dann doch en bissi teuer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Wurstbrot« (23. Februar 2011, 14:20)


Wurstbrot

unregistriert

54

Mittwoch, 2. März 2011, 22:39

so hab die gleichen risse wie mein Vorredner ;)

Robert

Mitglied

  • »Robert« ist männlich

Beiträge: 39

Registrierungsdatum: 13. Februar 2011

Wohnort: Soest

  • Nachricht senden

55

Donnerstag, 3. März 2011, 15:49

Oh man das ist das Problem mit den Turbos. Ich hatte in meinem Mazda ein "Gerret Turbolader" Die Marke spricht auch für sich. Jetzt hatte ich letztens die Möglichkeit mit einem "Problemlöser" vom VW Werk zu sprechen. Der kommt immer dann, wenn die Werkstadt nicht mehr weiter weiß. Den hab ich mal gefragt ob es bei VW auch Probleme mit den Turbos gibt. Er konnte dieses nur bestätigen. Ich versuche mal den Gesprächsinhalt wieder zugeben.
Er sagte das es bei kleinen Motoren (sprich 1,2 1,4 1,6) häufiger Probleme gibt als bei denen mit größeren. (ab 1,9l), da der Ladedruck und die Drehzahl höher seien.
Dann gab er an, das man auch heut zu Tage einen Turbo kalt fahren sollte. (Zwecks Spannungsrisse) Auf die Frage wie man so etwas machen sollte, entgegnete er mir: Nach einer Autobahnfahrt sollte man mindestens noch ca 5 - 10 km in den normalen Fahrbetrieb wechseln.
Was auch noch sehr wichtig sei!!!!!!!!!!DAS ÖL!!!!!!!!!!!!!!!!!!!!!
Nur Qualitätsöl. Er meinte noch das man auf die sogenannten Kennzahlen des Öl´s achten muss. B.. usw.
Wenn man dieses beherzigen würde hätte man eigentlich sehr lange was von dem Turbo. Er gab noch an das sie das bei Geschäftsfahrzeugen sehr häufig bemerkt hätten. Da würden die Turbo´s sehr schnell fertig sein.
Klang für mich plausibel.

Nun ja vielleicht wusstet ihr das ja schon, aber ich dachte mir das ich es einfach mal hier hinein schreibe.

Gruß
Robert

Infos über meinen Bravo: 1,9 Diesel 150 PS


Freakazoid

unregistriert

56

Donnerstag, 3. März 2011, 16:20

Danke für den wirklich schönen Beitrag.
Scheinbar mache ich zum Glück alles richtig. 1.9 L, Warm- und Kaltfahren, gutes Markenöl...

tuxedo21

Bravo-Profi

  • »tuxedo21« ist männlich

Beiträge: 443

Registrierungsdatum: 26. Januar 2009

Danksagungen: 15

  • Nachricht senden

57

Donnerstag, 3. März 2011, 16:45

@ robert schöne zusammenfassung und gut geschrieben!

aber der herr hat dir nur die halbe wahrheit erzählt!

es mag sein das die kleinen motörchen öfter betroffen sind aber frag mal was die mit dem 2.0 l TDI für probleme mit den ladern haben? frage nicht nach sonnen schein.
nen kumpel von mir arbeitet mittlerweile in hannover bei vw als motorenspezialist in vertragswerkstatt. dort seit knapp 5 monaten, in dieser zeit hat er wöchentlich mindestens und jetzt aufgepasst "2 laderschäden pro woche" das nenn ich nen lader problem.

mfg
Es ist eagl, in wlehcer Rienhnelfoge die Bcuhtsbaen in eniem Wrot sethen, das enizg wcihitge dbaei ist, dsas der estre und lzete Bcuhtsbae am rcihgiten Paltz snid. Der Rset knan ttolaer Bölsdinn sien, und du knasnt es torztedm onhe Porbelme lseen.

Infos über meinen Bravo: 1.4 16V symphonie blau, blaues Interieur, Borbet X8 Felgen und JVC KW AVX 810


Robert

Mitglied

  • »Robert« ist männlich

Beiträge: 39

Registrierungsdatum: 13. Februar 2011

Wohnort: Soest

  • Nachricht senden

58

Donnerstag, 3. März 2011, 17:05

Das glaube ich dir. Ich hoffe für alle das dieser Thread eher selten besucht wird. Denn diese blöden Turbo´s sind leider viel zu teuer.

Infos über meinen Bravo: 1,9 Diesel 150 PS


Wurstbrot

unregistriert

59

Freitag, 4. März 2011, 17:44

Zitat

Original von Robert
Das glaube ich dir. Ich hoffe für alle das dieser Thread eher selten besucht wird. Denn diese blöden Turbo´s sind leider viel zu teuer.


in der garantie zum glück nicht ;)

Mr.Bean78

Bravo-Fan

  • »Mr.Bean78« ist männlich

Beiträge: 82

Registrierungsdatum: 28. September 2008

Wohnort: Dranske

  • Nachricht senden

60

Donnerstag, 23. Juni 2011, 18:24

Zitat

Original von Christian
so ich zitiere mal:

Zitat

Original von Italianofiat
Hallo Leute und T- jet 16V 110KW Fahrer ich habe heute meinen Wagen aus der Werke geholt.... ja ich bin wahrscheinlich der erste hier der nen neuen Turbo braucht!!! nach nicht mal 30000 KM..... :shock: :shock:

Wie kam es dazu??
Also er hat gepfiffen.... klar Turbo halt.... dacht ich.... dann mein Kumpel gleichen Motor Gleiches Auto und siehe da.... ruhe... ein leises Säuseln aber sonst... ruhig zudem ein ja direkteres ansprechen des Motors ab ca. 2000 u/min.

Es ist ja nicht so das meiner nicht ging aber irgendwie anders halt.....er zog schon aber erst deutlich später ab 3500 u/min dann war das enorme Pfeifen auch ziemlich weg.....
es vergingen die monate und mein Auto Pfiff so vor sich hin, ja er pfiff wirklich Laut, fragt Stöckchen der hats Live gehört und fand es auch schon komisch....

Ich jedoch hatte mich mitlerweile aber daran gewöhnt, bis vor etwa 5 Wochen ein anderer Kollege, den ich regelmäßiger Treffe, hat sich auch aufgrund meiner Empfehlung nen Grande Punto T jet geholt, der ja bekanntlich 120 PS hat und wir sind ausgiebig damit rum geheizt!!!1 :twisted: :twisted: 8-) ja auch auf der Bahn!!

Und Leute ungelogen, das Ding Rennt!!! Locker 220 KM/h auf der geraden auf der geraden bergab fast tachoanschlag!!!
Also da bin ich sehr skeptisch geworden!!! bei meinem mit ja 30 PS mehr war bei 220KM/h wirklich ende!!! also bergab usw.... auf der Geraden 215KM/h gut dachte ok 212Km/h angegeben das Passt schon.....

Dann kam der Test Freitag Nacht freie Autobahn hier bei uns die A46 Meschede ist echt sehr Frei.... Meinen anderen Kollegen mit dem Bravo aktiviert und los gings, beide locker losgefahren (Freisprecheinrichtung + Sporttaste) und dann nach ende der 22 Uhr Nachrichten GAS GAS GAS.... :roll:

Ja, das Ergebniss war ernüchternd...., nicht das er einfach weg war, aber er zog mir schon deutlich davon!!! also nix von wegen 3-4ps Serienstreuung der Unterschied war gewaltig auch bei der Endgeschwindigkeit...... :evil: :evil:

Also, da ich ja sowieso einige dinge zu reklamieren hatte, bat ich den Meister mal bitte das Pfeifen zu überprüfen!!!
Nach der Probefahrt meinte er schon: Hmm normal hört sich das nicht an, vielleicht nen Schlauch undicht oder so....
Kurzum nen Termin vereinbart und danach wussten wir mehr!!!

Ja Herr ...... der Turbo ist kaputt und muss neu :shock: :shock: Ja aber!!!????


Ja mal sehen was da kaputt ist..... heute weiß ich es Harriss im Gußgehäuse Foto im Anhang..... Hammer echt Krass!!!!
der Meister meinte halt Irgenwas von Produktionsfehler, Materialfehler usw. Keine Ahnung!!!!
Aber er sagte auch Jetzt ists nen TJET und damit hatte er Recht!!!!
Also so wie er jetzt Fährt im Normalmodus fuhr er früher im Sportmodus wenn überhaupt, also riesiger Unterschied!!!!

Also Hoffe das bei euch nichts zu sehr Pfeifft!!!!!! :-)
Ciao Mario



Ps. habe leider nur ein Foto mit dem Handy heute in der Werke machen könne und es mit Paint kurz eingekreist!!!


ich kann genau das bestätigen! leider :(

Ich habe heute morgen mein Auto abgegeben und jetzt habe ich es wieder mit neuem Turbo!

UND WAS SOLL ICH SAGEN DER TURBO IST GENAU DORT GERISSEN WIE MEIN VORREDNER SEINER!!!!!!!



Also ich möchte das Thema nochmal aufgreifen. Ich habe genau die selben Geräusche wie oben beschrieben und bekomme nächste Woche einen neuen Turbo.
150 PS T-Jet Bj: 02/08
Bravo1.4T-Jet(150 PS),Rund herum Abarth-Zeichen und Design.Eibach Sportline Federnsatz50/30mm,Brock B21 in perl-withe17",Ragazzon Mittelrohr Gruppe N Edelstahl, Novitec Esd 1x 70x140mm flachoval li+re Edelstahl

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen