Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

nExi

Bravo-Fahrer

Beiträge: 163

Registrierungsdatum: 3. November 2008

Wohnort: Hannover

  • Nachricht senden

41

Dienstag, 3. März 2009, 22:28


Wird nicht angezeigt, wenn Sie angemeldet sind!

Zitat

Original von Stoeckchen

Zitat

Original von scubidu24

Zitat

Original von Stoeckchen


3. Meine Scheibenwaschanlage geht vorne nicht komischerweise hinten aber schon ( Ja ich habe nach dem Wasserstand geschaut Behälter ist voll) keine Ahnung warum das so ist :roll:

vielleicht eingefroren? :)

4. Innernraumbeleuchtung geht bis auf die hintere Tür hinterm Fahrersitz da geht sie nicht

hast du mal auf die beleuchtung gedrückt? wenn du bei den beleuchtungen hinten draufrückst kannst du sie an oder abschalten :)



Hi Scubidu..

danke das du mir bei meinen Problemen helfen willst. Alles andere habe ich verstanden und zur Kentniss genommen deswegen gehe ich auch nur auf die zwei Punkte hier ein.

Mit der Scheibenwaschanlage eingefroren kann nicht sein da es hier im Moment seit 2 Tagen plus 10 grad ist muss also woanders dran liegen.

Mit der Beleuchtung hinten habe schon draufgedrückt tut sich aber nichts komischerweise auf der rechten Seite hinterm Beifahrer gehts einwandfrei wenn ich draufdrücke :roll:

Ich werde mir einen Termin in der werke holen und dann sollen die sich damit rumplagen...


Mal OT!! Die Griffe im Innenraum wo man sich festhält, die am Himmel sind, die klappen sich ja langsam ein wenn man sich dran festhält und loslässt. Nur mein rechter Griff klappt sich nicht zurück "Kleinigkeit" aber ärgerlich.
Liebe Grüße

nExi =)

Infos über meinen Bravo: T-Jet 120PS 1.4 Automatik, DYNAMIC, CROSSOVER SCHWARZ PERLGLANZ


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

42

Dienstag, 3. März 2009, 22:30

Sacht mal, sucht ihr die Probleme? :shock:

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

43

Dienstag, 3. März 2009, 22:37

lieber jetzt suchen, als später ohne garantie selber berappen....

was die scheibenwaschanlage angeht, vielleicht ist eine düse verstopft, und sonst wird wohl was an der zuleitung nicht richtig tun....

die innenraumbeleuchtung hat vllt ein defektes lämpchen, wär mein naheliegenster schluss...

ach ja und bzgl des griffes: die haben eine feder drinn, vllt wurde die mal überzogen oder hat sich ausgehängt....

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


Österreicher

Bravo-Fan

  • »Österreicher« ist männlich

Beiträge: 54

Registrierungsdatum: 1. Oktober 2008

Wohnort: Österreich

  • Nachricht senden

44

Mittwoch, 4. März 2009, 07:12

Hab gestern Abend auch gleich mal auf meinen ESD gesehen.

Ist genau das selbe wo auf den Fotos der anderen :shock: :shock:

Nach 10000 km und schon rostig :roll:...
Werd am Wochenende zu meinen FH fahren, mal schauen was er dazu sagt!

MFG
Fiat Bravo T-Jet 120PS Emotion Maranello Rot
mit Blue&Me, dunkle Scheiben, Interscope Soundsystem, Regen u.Dämmerungssensor, Seitenschweller u. Dachspoiler, Rückfahrsensoren

Ben Jamin

unregistriert

45

Mittwoch, 4. März 2009, 07:37

Also ich denke das Problem ist eh nur kosmetischer Natur. Gut, es sieht (vor allem bei den Sport-Versionen, wo man den Auspuff von hinten sehen kann) nicht gut aus, aber dass der ESD davon Rost-Probleme bekommt glaube ich net. Wie gesagt, ich denke die Teile rosten eher von innen nach außen, vor allem im Kurzstreckenbetrieb.
Und dass diese Aufhängungen schon rosten, auch nach gerade einmal 5000 km liegt eben am Winter. Ständig nass, immer frische Luft und dazu ein nettes, ungeschützes Metallteil....klar dass das rostet. Die Frage ist eben ob das auf Dauer zur Beeinträchtigung der Aufhängung führt. Heute und morgen wird schon keiner ab fallen. :lol:
Was nur komisch ist: Einige wenige scheinen das Problem nicht zu haben?!?
Könnten die mal ihr Versionen vom Bravo und das Baudatum angeben? Vielleicht gibts da doch einen Zusammenhang.

knallkapsel

unregistriert

46

Mittwoch, 4. März 2009, 17:06

Zitat

Original von scubidu24
@ kay

[OT] wie siehts eigentlich mit den nabendeckeln aus, hast du das paket schon bekommen? [OT]

was hat dein FH gesagt bzgl. der Rostentwicklung?


Hallo,

Also die Aufkleber sind noch nicht bei mir angekommen.

Problem hat der Meister weitergegeben, warte nun auf Antwort von FIAT. Mal sehen, was gemacht wird.

Grüße
Kay

scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

47

Sonntag, 8. März 2009, 20:05

So, nachdem einige Tage vergangen sind, wollte ich mich mal erkundigen, ob ihr (die ihr schon beim FH wart) etwas neues habt?

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


Codename47

Bravo-Profi

  • »Codename47« ist männlich

Beiträge: 402

Registrierungsdatum: 23. September 2008

Wohnort: Berlin

  • Nachricht senden

48

Freitag, 13. März 2009, 19:48

Nun ich war heute beim Fachhändler und der hat sich das vorort angesehen und meinte:

"Ja das ist vollkommen normal, ist ja kein Edelstahlauspuff... da ist das Gang und Gebe. Absolut keine Gefahr."

Nunjaa Freunde... kann man wohl nix machen!

Gruß,
Michael

Infos über meinen Bravo: codyyyyy*s BraVo Racing


49

Freitag, 13. März 2009, 19:59

stimmt , hab auch schon etwas , ich will aufjeden fall eine komplette anlage ab kat oin edelstahl , das rechnet sich auf die dauer

Mario198

Bravo-Fahrer

  • »Mario198« ist männlich
  • »Mario198« wurde gesperrt

Beiträge: 126

Registrierungsdatum: 3. Februar 2008

Wohnort: Bayern

  • Nachricht senden

50

Freitag, 13. März 2009, 20:28

Zitat

Original von Codename47
Nun ich war heute beim Fachhändler und der hat sich das vorort angesehen und meinte:

"Ja das ist vollkommen normal, ist ja kein Edelstahlauspuff... da ist das Gang und Gebe. Absolut keine Gefahr."

Nunjaa Freunde... kann man wohl nix machen!

Gruß,
Michael



Hi Michael,

ja, Dein FH hat vollkommen recht, "das ist vollkommen normal", daß ein fast neues Auto rostet...that´s FIAT !

Ciao
Mario

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mario198« (13. März 2009, 20:44)

Infos über meinen Bravo: hatte ´nen FIAT Bravo 198 T-Jet -> nach wenigen Monaten verrostet und darauf hin sofort verkauft!



51

Freitag, 13. März 2009, 20:31

falsch!!!

der auspuff ist ständig in kontakt mit wasser , innen wie außen.

es ist einfach nhur metal.

sogar ein neuer benz hat nach einem oder 3 jahren rost am auspuff , solange der nicht durchrostet geht das.

ist halt chemischer prozess.

sebast

Bravo-Profi

  • »sebast« ist männlich

Beiträge: 426

Registrierungsdatum: 4. Januar 2009

  • Nachricht senden

52

Sonntag, 15. März 2009, 12:35

Mein Auspuff rostet bis jetzt nicht und ich habe 24000km runter nach einem Jahr. Leider fängt dafür mein Motorblock an zu rosten. Es ist aber nur ein Teilstück und ich werde meinen FH mal danach fragen...

swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

53

Sonntag, 15. März 2009, 12:59

Is der Motorblock nicht aus ner Alu legierung?

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


sebast

Bravo-Profi

  • »sebast« ist männlich

Beiträge: 426

Registrierungsdatum: 4. Januar 2009

  • Nachricht senden

54

Sonntag, 15. März 2009, 13:51

Zitat

Original von swordfish1986
Is der Motorblock nicht aus ner Alu legierung?


Sagen wir es mal so, es wird nicht direkt der Motorblock sein. Es ist bei mir vorne direkt unter der Plastikabdeckung. Nur so ein kleines Teilstück... Was auch immer das genau is!

An sich ist mein Motor recht gut mit Flecken überdeckt... Es sind halt so Rostablagerungen. Sieht aus wie bei Angelaufen Bremsscheiben... Habe zum Vergleich einen 2-3 Jahre alten GrandePunto genommen, der sieht noch total schniecke aus.

Dafür ist mein Auspuff und auch die Aufhängung fast wie neu :)

Ben Jamin

unregistriert

55

Freitag, 3. April 2009, 08:53

So, muss hier auch nochmal was posten.
Hab gestern die Winterschlappen runter genommen und jetzt endlich wieder die schicken zweifarbigen Felgen drauf und bei der Gelegenheit hab ich mir mal den Auspuff uns das Fahrwerk genauer angeschaut.

Hier mal ein paar Bilder vom Auspuff. Hab die Roststellen markiert.
Dass das Endrohr AUßEN rostet wundert mich etwas, dachte das ist Edelstahl?!? Innen ist ja net so tragisch.
Der Endtopf sieht am Ende aus wie Sau, das ist zum Einen die Verfärbung auf Grund der Temperatur aber darüber natürlich Rost, hat da schon jemand eine verwertbare Aussage warum manche Pötte so rosten und manche nicht? Und ob irgendein fFH schon etwas unternommen hat? (auf Garantie, versteht sich 8-) )
Die Seitenflächen sind aber noch unversehrt.
Hab auch noch ein paar andere Dinge entdeckt aber dazu mehr bei "Fahrwerk"! :roll:
»Ben Jamin« hat folgende Bilder angehängt:
  • Auspuff1.jpg
  • Auspuff2.jpg
  • Auspuff3.jpg

Codename47

Bravo-Profi

  • »Codename47« ist männlich

Beiträge: 402

Registrierungsdatum: 23. September 2008

Wohnort: Berlin

  • Nachricht senden

56

Freitag, 3. April 2009, 11:00

fürchterliche bilder! laut fiat ist das aber kein edelstahl! Edelstahlrohre gibt es nur im höherem segment: fiat croma.

Infos über meinen Bravo: codyyyyy*s BraVo Racing


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

57

Freitag, 3. April 2009, 15:47

Ach, seht es postiv. Wenn euch (uns) das Teil weggammelt hat mein ein Argument mehr einen schönen aus Edelstahl drunter zu machen. Der Sound ist dann bestimmt auch besser :twisted:

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

58

Sonntag, 5. April 2009, 23:42

@Kay

Wie siehts bei dir aus, warst du schon in der Werke?

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

59

Freitag, 22. Mai 2009, 19:37

So liebe Leute!

Habe meine Bella aus der Werke geholt! Der Auspuff wurde entrostet und die Frontseite auf meinen Wunsch hin gleich schwarz-matt lackiert! Hoffe damit ist das Problem für mich erledigt!

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


Ben Jamin

unregistriert

60

Mittwoch, 29. Juni 2011, 15:11

Muss das Thema leider mal wieder vor holen:

War letzte Woche bei Fiat wegen der Lackgarantie (alles ok), dabei hab ich mal wieder nen Blick untendrunter geworfen und langsam fängt der Rost am ESD an in Stückchen abzublättern. Der frisst sich quasi gerade von der Seite durch den ESD.
Hat schon jemand nen neuen ESD gebraucht? Meiner ist jetzt gerade mal 3 Jahre alt...
Was kostet der Spaß?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!