Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

ochriso

Bravo-Meister

  • »ochriso« ist männlich

Beiträge: 996

Registrierungsdatum: 5. November 2010

Wohnort: Tirol

Danksagungen: 19

  • Nachricht senden

201

Freitag, 1. März 2013, 10:32


Wird nicht angezeigt, wenn Sie angemeldet sind!

coole sache. werd ich probieren danke :)

Infos über meinen Bravo: schön anzusehn.


Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

202

Freitag, 1. März 2013, 11:03

Also ich habe gerade alles auseinander geruppt,um zu schauen was es auf sich hat mit dem ewigem geplocke.

Um erlich zu sagen das sind nicht die Domlager die ärger machen, ich habe leider nicht gefunden was es ganz genau sein kann, aber meine Vermutung liegt am Stabilisator.

Ich meine nicht die Stabisstangen am Federbein sondern die lange Stange. Die Stange sitzt ja selber auf Gummi gelagert, und bei mir sehen die Gummis schon ziemlich porös aus.
Da es sich bei kalten Temperaturen zusammen zieht, vermute ich mal das dadurch ein Spiel entsteht zwischen dem Stabilisator und worauf es sitzt. Daher denke ich das es bei vielen hier die Stabis schnell weghaut und der Mechaniker dann tatsächlich an ausgeschlagene Stabis hermacht. Wobei dann erste zeit bei vielen ruhe ist und es nicht lange dauert bist es mit dem plock losgeht.

Ich habe mir die Domlager auseinnader gebaut, um zu schauen ob die soweit spiel haben das es möglich were einen plock zu machen :-D. Nein es gibt kein spiel die sitzen fest.

Das quietschen was du meinst Ochriso das kommt daher das die Domlager Gummi auf Gummi reibt, sobald etwas Feuchtigkeit ist reiben sich die beiden Gummis auf einander.
Ich hatte das gleiche Problem, habe es mit reichlich Fett beseitigt. Jetzt ist auch quietschen weg aber plock ist geblieben.

Warum es bei euch nach einem WD40 weg ist für kurze zeit, kann ich euch das nicht beantworten. Ich habe es mit WD 40 auch probiert bei mir blieb plock.

Ich werde mich mal beeilen und versuchen die Stabistange auszubauen und neue Gummis draufzumachen, solange das Wetter noch feucht und kalt ist. Im Sommer ist es ja bei allen weg sowie bei mir, um dann wirklich das leidige Thema zu begraben.
Mal sehen wo ich auf die schnelle neue Gummis besorgen kann, bitte helft mir dabei neue zu finden. Weiß einer ob die Stabistange ab einem bestimmten Baujahr geändert wurde? Mir kommt die etwas dünn vor aber auch von der Lenkung her finde ich es etwas schwammig. Naja muß mal bei meiner Frau ihren Bravo anschauen weil ihre Lenkung ist im Gegensatz zu meinem Bravo sehr stramm.

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

203

Freitag, 1. März 2013, 12:55

Das wird wohl nichts werden.

Meine Werkstatt sagte mir das die Gummis auf dem Stabi aufvulkanisiert sind und damit das ganze Teil >200€ getauscht werden muss...

Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

204

Freitag, 1. März 2013, 13:03

Dann wundert mich das nicht wieso ich keine Buchsen finden kann.

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120


Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

205

Freitag, 1. März 2013, 13:54

Ich habe nochmal auf die stabibuchsen WD 40 gesprüht, auf der rechten Seite ist das plock weg, auf der linken Seite ist es geblieben. Wahrscheinlich aber weil die Buchse schon ziemlich mitgenommen aussieht. Sprüht mal bitte auch die Buchsen voll um zu sehen ob bei euch auch weg ist. Stabibuchsen meine ich aber nicht die koppelstangen sondern die lange quer Stange.

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

206

Freitag, 1. März 2013, 14:08

:D da muss man sich schon ganz schön verdrehen um da ranzukommen ;)

Ich habe ja kein Geräusch von daher denke ich nicht das das was bringt... :D

Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

207

Freitag, 1. März 2013, 14:37

Damuß man sich nicht verbiegen, Rad eindrehen und schon sieht man die Buchse. Wie gesagt bei mir hat es was gebracht zumindest eine Seite.

Ich habe mir erst mal neue Domlager noch mal bestellt um zu schauen ob nicht doch etwas anders ist. Ich will die erstmal vergleichen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Zimbo« (1. März 2013, 14:42)

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120


Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

208

Freitag, 1. März 2013, 18:25

Würde den eine Drehstabfeder (Stabilisator) vom fiat still passen?

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

209

Freitag, 1. März 2013, 19:55

Ja die vom stilo ist die gleiche sollte passen, da das Fahrwerk das selbe ist ;)

Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

210

Freitag, 1. März 2013, 20:58

Habe soeben auf eBay eine stabistange Ersteigert neu für gerade mal 57€, billiger gibt es nirgends und das noch original. Sobald alles drin ist melde ich mich hier, ich denke verkehrt war es nicht da der TÜV mit Sicherheit etwas zu den Buchsen sagen wird. Auf der linken Seite sieht es schon ziemlich mieß aus bei mir ich denke das wird auch der Grund sein warum es plockt.

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120



  • »Burnmaster3000« ist männlich

Beiträge: 6

Registrierungsdatum: 11. Januar 2013

  • Nachricht senden

211

Montag, 4. März 2013, 19:23

Mein Bravo Bj. 07.2012 hat das Geräusch des Plockens auch. Nach mehrtägigem Aufenthalt in der Werkstatt (getauscht wurden: Dämpfer, Domlager Koppelstangen, Stabi).
Bei feuchtem Wetter Plocken immer noch da. Wenn Sonne scheint Plocken weg.
Ist wirklich Hirnrissig, das Fiat dieses wohl seit Jahren bekannte Problem nicht in den Griff bekommt. Mein Fiat Händler (der größte in OWL) bekommt absolut kein Feedback seitens Fiat.
Habe inzwischen auch den Vorschlag mit dem Sprühfett ausprobiert. Keinen Erfolg.
Inzwischen hab ich die Auto-Bild eingeschaltet. Die haben das jetzt unter einem Aktenzeichen laufen. und siehe da, Fiat hat sich einen Tag später gemeldet und um telefonische Rücksprache gebeten. Werde über das Ergebnis berichten.

Infos über meinen Bravo: 1.4 T-Jet Multiair


ochriso

Bravo-Meister

  • »ochriso« ist männlich

Beiträge: 996

Registrierungsdatum: 5. November 2010

Wohnort: Tirol

Danksagungen: 19

  • Nachricht senden

212

Montag, 4. März 2013, 19:25

kann wohl wiedermal zusammengelegt werden oder?

Infos über meinen Bravo: schön anzusehn.


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 787

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

213

Montag, 4. März 2013, 19:38

RE: Knacken/ Plocken an der Vorderachse

Zitat

Original von Burnmaster3000
......... Wenn das nicht hilft sollte man mal über eine Sammelklage gegen Fiat nachdenken....

Sammelklage? Was möchtest Du da klagen?
Mich nervt das auch im Winter, hab' ja noch zwei Monate Garantie, insofern wäre es mir wichtiger die Ursache mal wirklich zu finden.

BTW habe die letzte Zeit des öfteren einen 1er BMW als Firmenwagen gehabt:
[list]Heckklappe knarzt im Scharnier beim Öffnen
Schalthebel vibriert im Dritten & Vierten
Armaturenbrett knistert links
Beim Ein- & Aussteigen haut man sich das Hirn an
Bedienung irgendwie anders als bei anderen Autos, liegt vielleicht an mir? ;-)
Heizung ist Sch****
Falten im Beifahrersitz!
Unter 1600/min hört und fühlt er sich an wie Traktor mit zwei Zylindern (Diesel)
3-StufenSchalter für Fahrdynamik: Eco ist wie Vollgummi als Gaspedal, Runterschalten??
"Zierelemente" in Weiß an dunklem Fahrzeug. Fühlt sich an wie Plastik, sieht aus wie Plastik, ist Plastik, soll "Urban" sein, ist aber einfach nur Sch***
[/list]
Ach ja, der hat 17.000km drauf!

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


ochriso

Bravo-Meister

  • »ochriso« ist männlich

Beiträge: 996

Registrierungsdatum: 5. November 2010

Wohnort: Tirol

Danksagungen: 19

  • Nachricht senden

214

Montag, 4. März 2013, 19:46

"deutsche Qualität."

Infos über meinen Bravo: schön anzusehn.


  • »Burnmaster3000« ist männlich

Beiträge: 6

Registrierungsdatum: 11. Januar 2013

  • Nachricht senden

215

Montag, 4. März 2013, 20:09

RE: Knacken/ Plocken an der Vorderachse

Mir geht es eigentlich auch darum, das der Fehler gefunden wird. Ich bin in einem Automobilzulieferer in der QS tätig. Wenn bei uns eine Reklamation reinkommt, müssen wir innerhalb von 24 Stunden reagieren, sonst holt sich der Chef eine blutige Nase. Mein Fiat Händler hat diesen Fehler vor 5 Wochen bei Fiat moniert und bis heute keine Nachricht bekommen. Die wissen vielleicht schon den Grund und haben vor einer großen Rückrufaktion Angst.

Infos über meinen Bravo: 1.4 T-Jet Multiair


heiko

Bravo-Fan

  • »heiko« ist männlich

Beiträge: 76

Registrierungsdatum: 29. Juli 2012

Wohnort: Siegerland

Danksagungen: 3

  • Nachricht senden

216

Montag, 4. März 2013, 22:52

RE: Knacken/ Plocken an der Vorderachse

Heute war bei uns in der Zeitung ein Gerichtsurteil. Der hersteller wurde allerdings nicht benannt. Der Händler musste den Wagen zurücknehmen, da am Unterboden Geräuche waren, die nicht behoben werden konnten. Das nach 5 Jahren!
Ich will den Bravo ja auch nicht zurückgeben, mir geht das Plocken nur auf die Nerven. Ich glaube aber auch nicht an die Domlager. Hatte meiner nach 5000 KM und auch nur, weil die temperaturen in den Keller gingen.
Hört sich für mich eher an wie Kunststoff, der sich hier verzieht. Radlaufinnenkästen oder sonst was. In der Werkstatt war ich noch gar nicht, da ich den Burschen nichts zutraue. Töchterlein hat auch einen Bravo, gleiches Alter. Beide im Juni 2012 gekauft. Der macht nichts und hat schon mehr auf der Uhr wie meiner.

Infos über meinen Bravo: 1.4 T-Jet


sEsSiOn

Mitglied

Beiträge: 4

Registrierungsdatum: 4. März 2013

Danksagungen: 3

  • Nachricht senden

217

Montag, 4. März 2013, 23:09

Hatte auch dieses Poltern/Knacken bei Kalten und Nassen tagen an der Vorderachse, war deswegen mehrmals in der werkstatt zuerst war verdacht auf das lenkgetriebe wurde auch gewechselt aber problem bestand immernoch naja.. wieder hin zur werkstatt bis endlich der fehler gefunden wurde bei mir waren es die Anschlagpuffer vom stossdämpfer die waren locker und bei Nässe/Kälte haben die gepolter und geknackt sind nun neue drinne und bis jetzt keine probleme mehr.

Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

218

Dienstag, 5. März 2013, 09:45

Anschlaggummis daran glaube ich wenig das die zum poltern neigen. Am WE war bei mir ein User zum Federnwechseln, ich habe mir genau seinen Fahrwerk mal angeschaut. Der User hat sich bezüglich zu diesem Thema nicht beschwert, sein Auto poltert auch nicht. Aber mir viel auf beim Federnwechseln das seine Domlager schlechteren zuschand aufwiesen als in meinem Auto.
Ich vermute mal das es wirklich an der Torsionsstrebe liegt, das die Halter worauf diese montiert und gelagert wird, unter einfluß der kalten Tage sich zusammen zieht und dort Luft entsteht, zwar minimal aber das reicht vollkommen aus um zu poltern. Ich habe mir bei eBay eine neue ersteigert und werde dann mit Bildern berichten ob es weg ist oder noch poltern da ist.
Mein Nachbar arbeitet in einer Werkstatt, und der letzte Woche beim Alfa so eine torsionstange gewechselt, ich habe ihm von unserem Leiden erzählt und er meinte sofort das es nur die sin kann. Beim Alfa war das poltern weg. Ich hoffe das die strebe bald kommt und ich hoffe ich liegen an meiner Vermutung richtig.
Mir ist nur ein Retsel das es bei manchen hier anschlagpuffer gewechselt sind und polter auch weg ist? Keine Ahnung was da passiert ist.

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120


otti85

Bravo-Fahrer

  • »otti85« ist männlich

Beiträge: 102

Registrierungsdatum: 17. Februar 2009

Wohnort: aus dem Norden

Danksagungen: 1

  • Nachricht senden

219

Dienstag, 5. März 2013, 17:20

Ich hoffe es gibt bald eine Lösung des Problems mit dem Plock.
Bei mir funzt es mit WD40 super, alles ruhig für eine Zeit. Aber das kann ja nicht sein....
Mein Werkstatt sagt wie immer, alles fest nix ausgeschlagen also muss es so sein. Der Servicebearater fährt ebenfalls einen Bravo und hat das Plock wohl auch aber er meint es sei normal....lach mich kaputt bei solchen Aussagen..

Infos über meinen Bravo: 2,0 Multijet, H&R Spurverbreiterung VA 24mm HA 30mm, Isoamp 4cx Verstärker, Eton Lautsprecher POW 160 vorne und Eton PRX 170 hinten, My 2010 Scheinwerfer


Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

220

Dienstag, 5. März 2013, 18:07

Wenn man das plock als normal empfindet dann hat man irgendetwas im Leben falsch gemacht, und man sollte evtl. sein Arbeitsplatz räumen als Händler.

So ich habe es geschaft plock wegzubekommen, und es ist tatsächlich wie ich es vermutet habe die Gummis an der Torsionsstange.
Die Gummis sind so lasch an der alten Stange das ich diese problemlos mit der Hand drehen konnte. Die neue Stange da waren die Gummis alle stramm.

Ich weiß nicht warum es bei einigen hier mit WD40 an den Domlager erstmal ruhe ist kann ich nicht erkläeren.
Ich habe heute neue Domlager verglichen und die waren genauso wie meine kein unterschied zu meinen alten.
Bei mir ist ruhe jetzt :-D und selbst wenn ich über große löcher her fahre es ist ruhe.
»Zimbo« hat folgende Bilder angehängt:
  • DSC05689.jpg
  • DSC05690.jpg
  • DSC05691.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Zimbo« (5. März 2013, 18:08)

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!